<!DOCTYPE html>
<!-- 
 _______  _______  ______    _______  _______                           
|       ||       ||    _ |  |       ||   _   |                          
|    ___||   _   ||   |_||  |____   ||  |_|  |                          
|   |___ |  |_|  ||      |_  ____|  ||       |                          
|    ___||       ||    __  || ______||       |                          
|   |    |       ||   |  | || |_____ |   _   |                          
|___|    |_______||___|  |_||_______||__| |__|                          
 _______  _______  _______  _______  _______  ______   ______   __   __ 
|       ||   _   ||       ||       ||       ||      | |      | |  | |  |
|       ||  |_|  ||  _____||_     _||    ___||  _    ||  _    ||  | |  |
|       ||       || |_____   |   |  |   |___ | | |   || | |   ||  |_|  |
|      _||       ||_____  |  |   |  |    ___|| |_|   || |_|   ||       |
|     |_ |   _   | _____| |  |   |  |   |___ |       ||       ||       |
|_______||__| |__||_______|  |___|  |_______||______| |______| |_______|
-->
<html lang="it">
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>Radunovic: &quot;Dobbiamo farci trovare pronti&quot; -Cagliari Calcio </title>

    	<meta property="fb:pages" content="111299312217338" />

    	<link rel="amphtml" href="https://www.cagliaricalcio.com/newsamp/ultimissime/22069/radunovic-dobbiamo-farci-trovare-pronti-il-portiere-rossoblu-dopo-il-trofeo-sardegna" />
		
		<meta name="Twitter:card" content="summary"/>
		<meta name="twitter:site" content="@cagliaricalcio">
		<meta name="twitter:domain" content="/" />
		<meta property="og:title" content="Radunovic: &quot;Dobbiamo farci trovare pronti&quot;" />
		<meta property="Twitter:title" content="Radunovic: &quot;Dobbiamo farci trovare pronti&quot;" />
		<meta itemprop="name" content="Radunovic: &quot;Dobbiamo farci trovare pronti&quot;" />

		<meta property="og:image" content="https://www.cagliaricalcio.com/media/222/54290513482111/vsp_3908_radu.jpg" />
		<meta property="Twitter:image" content="https://www.cagliaricalcio.com/media/222/54290513482111/vsp_3908_radu.jpg" />
		<meta itemprop="image" content="https://www.cagliaricalcio.com/media/222/54290513482111/vsp_3908_radu.jpg" />
		
		<meta name="description" content="Il portiere rossoblù dopo il "Trofeo Sardegna"" />
		<meta property="og:description" content="Il portiere rossoblù dopo il "Trofeo Sardegna"" />
		<meta property="Twitter:description" content="Il portiere rossoblù dopo il "Trofeo Sardegna"" />
		<meta itemprop="description" content="Il portiere rossoblù dopo il "Trofeo Sardegna"" />
		
		<meta property="article:published_time" content="2022-07-23 22:00" />
		<meta property="sf:published_time" content="1658606400000" />
		
    
			<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css?300946" />
			<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css?300946" />
			<link rel="stylesheet" type="text/css" href="/css/style.css?300946" />
			<link rel="stylesheet" type="text/css" href="/css/style-responsive.css?300946" />
			<link rel="stylesheet" type="text/css" href="/css/animate.css?300946" />
			<link rel="stylesheet" type="text/css" href="/css/profilazione.css?300946" />
			<link rel="stylesheet" type="text/css" href="/css/jquery-ui-front-1.8.2.css?300946" />
		
		
		
		<!-- google fonts -->
		<link href='//fonts.googleapis.com/css?family=Montserrat:400,700'
			rel='stylesheet' type='text/css'>
		
		<link rel="shortcut icon" href="/img/favicon.ico">
		
			<script src="/js/jquery-1.10.2.js?300946" type="text/javascript"></script>
			<script src="/js/jquery-ui.js?300946" type="text/javascript"></script>
			<script src="/js/datepicker-it.js?300946" type="text/javascript"></script>
			<script src="/js/bootstrap.min.js?300946" type="text/javascript"></script>
			<script src="/js/jquery.touchSwipe.min.js?300946" type="text/javascript"></script>
			<script src="/js/jquery.carouFredSel-6.2.1.js?300946" type="text/javascript"></script>
			<script src="/js/jquery.fancybox.js?300946" type="text/javascript"></script>
			<script src="/js/scripts.js?300946" type="text/javascript"></script>
			<script src="/js/jquery.validate.min.js?300946" type="text/javascript"></script>
			<script src="/js/localization/messages_it.js?300946" type="text/javascript"></script>
			<script src="/js/moment-locales.min.js?300946" type="text/javascript"></script>
			<script src="/js/jquery.countdown.min.js?300946" type="text/javascript"></script>
			<script src="/js/jquery.form.js?300946" type="text/javascript"></script>
			<script src="/js/pwsmeter.js?300946" type="text/javascript"></script>
		
		<script> 
			jQuery.noConflict(); 
		</script>
		
		<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
		<!--[if lt IE 9]>
		    <script src="/js/html5shiv.js></script>
		    <script src="/js/respond.min.js"></script>
		<![endif]-->
		<script>
			/* 
			 * Create HTML5 elements for IE's sake
			 */
			document.createElement("article");
			document.createElement("section");
		</script>
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/135594908/Cagliari_300x250', [300, 250], 'div-gpt-ad-1445952541498-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.pubads().collapseEmptyDivs();
		    googletag.enableServices();
		  });
		</script>
		<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ae6f2944d3f70001197fd29&product=inline-share-buttons"></script>

    <script type="text/javascript">
        var _iub = _iub || [];
        _iub.csConfiguration = {"lang":"it","siteId":1707076,"cookiePolicyId":83996303, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center","acceptButtonColor":"#ca2330","acceptButtonCaptionColor":"white","customizeButtonColor":"#787d93","customizeButtonCaptionColor":"white","textColor":"#072261","backgroundColor":"#eaeaea" }};
    </script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

</head>
<body>
		
		<header class="header-desktop">
		  <div class="full-width header-container clearfix">
		    <div class="row testata  clearfix">
		      <div class="container">
		        <div class="logo-container col-md-2 col-sm-2 col-xs-12"> <a href="https://www.cagliaricalcio.com/">
		          <h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio" /> </h1>
		          </a> </div>
		        <div class="strip-container col-md-4 col-sm-4 col-xs-12"> <h2> <img src="/img/site-strip.png" alt="Cagliari Calcio" /> </h2> </div>
		        <div class="text-right pull-right services col-md-6 col-sm-6 col-xs-12">
		          <div class="container-search">
		            <form class="search-form" action="/ricerca">
		              <div class="input-hide">
		                <input type="text" placeholder="ricerca" name="search" />
		              </div>
		              <span class="btn searchbtn"> &nbsp;</span>
		            </form>
		          </div>
		          <div class="service-link-container">
                      <div class="lang-block" style="display:inline-block; margin:0 10px; text-align: left">

                          <div class="dropdown">

                              <button  type="button" style="background:transparent; color:#94a4b8; border:0 none;" class="language-controller-l dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
								  italiano
                              </button>
                              <div class="dropdown-menu" aria-labelledby="dLabel">
                                  <div class="popover-lang">
											  <a href="/en" class="language-controller-l ">
												  english
											  </a>
											  <a href="/" class="language-controller-l active">
												  ITALIANO
											  </a>
                                  </div>
                              </div>
                          </div>
                      </div>
		          	<div class="profile anonimous">
	          			<a href="https://www.cagliaricalcio.com/login/login?service=https://www.cagliaricalcio.com/j_spring_cas_security_check&locale=it" class="language-controller">
	          				ACCEDI/REGISTRATI
	          		 	</a> 
		          	</div>
		          	
		          	<div class="profile logged">
		          			<span class="welcome welcome-m">Benvenuto</span>
							<span class="welcome welcome-f">Benvenuta</span> 
		          			<span class="nickname" style="cursor:pointer; font-weight: bold"></span>
		          			|
		          			<a href="https://www.cagliaricalcio.com/login/logout?locale=it" class="language-controller"> LOGOUT </a>
		          	</div>
		          	<script>
                        jQuery( ".nickname" ).click(function() {
                            location.href="/utente/modifica";
                        });
					</script>
		          </div>
		          <div class="social-header col-sm-12 clearfix">
                      <a target="_blank" href="https://www.facebook.com/cagliaricalcio/"> <img src="/img/ic_facebook.svg" alt="fb" /> </a>
                      <a target="_blank" href="https://www.instagram.com/cagliaricalcio/"> <img src="/img/ic_instagram.svg" alt="ig" /> </a>
                      <a target="_blank" href="https://twitter.com/CagliariCalcio"> <img src="/img/ic_twitter.svg" alt="tw" /> </a>
                      <a target="_blank" href="https://www.youtube.com/user/CagliariOfficial1920"> <img src="/img/ic_youtube.svg" alt="yt" /> </a>
                      <a target="_blank" href="https://www.tiktok.com/@cagliaricalcio"> <img src="/img/ic_tiktok.svg" alt="ig" /> </a>
                      <a target="_blank" href="https://www.twitch.tv/cagliaricalcio"> <img src="/img/ic_twitch.svg" alt="ig" /> </a>
                      <a target="_blank" href="https://www.linkedin.com/company/cagliari-calcio"> <img src="/img/ic_linkedin.svg" alt="in" /> </a>
                      <a target="_blank" href="https://open.spotify.com/user/cagliaricalcio"> <img src="/img/ic_spotify.svg" alt="yt" /> </a>
                      <a target="_blank" href="https://weibo.com/cagliariofficial"> <img src="/img/ic_weibo.svg" alt="ig" /> </a>
				  </div>
		        </div>
		      </div>
		    </div>
		    <div class="row menucontainer" data-spy="affix" data-offset-top="165">
		      <div class="container clearfix">
		        
		        <a class="col-md-1 logoaffix" href="https://www.cagliaricalcio.com/">
		        	<h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio"> </h1>
		        </a>
		       	

	<nav class="nav-menu col-xs-12 pull-right text-right">
		<ul class="collapse navbar-collapse">
						<li class="dropdown active">
							<a href="/news" class="dropdown-toggle">News</a>
							<ul class="dropdown-menu" role="menu">
									<li>
										<a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
									</li>
                                <li>
                                    <a href="/photogallery">FOTO</a>
                                </li>
                                <li>
                                    <a href="/video-gallery">VIDEO</a>
                                </li>
							</ul>
						</li>
					<li class="dropdown">
						<a href="/club" class="dropdown-toggle">Club</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/club/organigramma">Organigramma</a>
								</li>
								<li>
									<a href="/club/lastoria">La storia</a>
								</li>
								<li>
									<a href="/club/sponsor">I nostri sponsor</a>
								</li>
								<li>
									<a href="/club/contatti">Contatti</a>
								</li>
								<li>
									<a href="/club/documenti-societari">Documenti societari</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/biglietteria" class="dropdown-toggle">Biglietteria</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/biglietteria/abbonamenti2223">Abbonamenti 22/23</a>
								</li>
								<li>
									<a href="/biglietteria/informazioni-generali">Informazioni generali</a>
								</li>
								<li>
									<a href="/biglietteria/unipol-domus">Unipol Domus</a>
								</li>
								<li>
									<a href="/biglietteria/tessera-passione-casteddu">Tessera Passione Casteddu</a>
								</li>
								<li>
									<a href="/biglietteria/slo">Supporter Liaison Officer</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/iniziative" class="dropdown-toggle">Iniziative</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/iniziative/cagliari-summer-camp">Summer Camp</a>
								</li>
						</ul>
					</li>
			<li class="linkstore">
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>
	</nav>
		    
		      </div>
		      <div class="row full-width second-menucontainer">
				  <div class="container">
			    	<div class="row menu-team">
			        	<div class="col-md-4 col-sm-4 col-xs-12 tabs-container text-right">
			            	<nav>
			                	<ul class="lista-settori" role="tablist">
			    					<li role="presentation" class="active"><a rel="noindex,nofollow" href="#prima-squadra" aria-controls="prima-squadra" role="tab" data-toggle="tab">Prima Squadra</a></li>
									<li><a href="/staff-tecnico">STAFF TECNICO</a></li>
			  					</ul>
			                </nav>
			            </div>
			            <div class="col-md-8 col-sm-8 col-xs-12 tabs-results">
			            	<div class="tab-content">
										<!--#assign listaGiocatori = sport.atletiPerSquadra(s.nome) /-->
										<div role="tabpanel" class="tab-pane active" id="prima-squadra">
											<div class="row">
											<!--<div class="buttons-squadra clearfix"><a class="pull-right btn btn-default btn-squadra" href=" $ { sport.urlSquadra(s,currentSite)}">< @ c.message 'homepage.team.bottoneSquadra'>Pagina squadra</ @ c.message></a></div>-->
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/133/simone-aresti">  <strong>1</strong>  Simone <strong> Aresti </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/183/edoardo-goldaniga">  <strong>3</strong>  Edoardo  <strong> Goldaniga </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/184/daniele-baselli">  <strong>4</strong>  Daniele <strong> Baselli </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/143/marko-rog">  <strong>6</strong>  Marko <strong> Rog </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/159/r-zvan-marin">  <strong>8</strong>  Răzvan <strong> Marin </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/179/balde-diao-keita">  <strong>9</strong>  Baldé Diao <strong> Keita </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/26/galv-o-jo-o-pedro">  <strong>10</strong>  Galvão <strong> João Pedro </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/178/raoul-bellanova">  <strong>12</strong>  Raoul <strong> Bellanova </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/66/alessandro-deiola">  <strong>14</strong>  Alessandro  <strong> Deiola </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/172/giorgio-altare">  <strong>15</strong>  Giorgio <strong> Altare </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/170/kevin-strootman">  <strong>16</strong>  Kevin <strong> Strootman </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/147/nahitan-nandez">  <strong>18</strong>  Nahitan <strong> Nández </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/182/luca-gagliano">  <strong>19</strong>  Luca <strong> Gagliano </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/154/gaston-pereiro">  <strong>20</strong>  Gastón <strong> Pereiro </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/126/charalampos-lykogiann-s">  <strong>22</strong>  Charalampos <strong> Lykogiannīs </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/12/luca-ceppitelli">  <strong>23</strong>  Luca <strong> Ceppitelli </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/155/gabriele-zappa">  <strong>25</strong>  Gabriele <strong> Zappa </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/177/alberto-grassi">  <strong>27</strong>  Alberto <strong> Grassi </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/5/alessio-cragno">  <strong>28</strong>  Alessio <strong> Cragno </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/173/henrique-dalbert">  <strong>29</strong>  Henrique <strong> Dalbert </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/123/leonardo-pavoletti">  <strong>30</strong>  Leonardo <strong> Pavoletti </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/171/boris-radunovi">  <strong>31</strong>  Boris <strong> Radunović </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/127/damir-ceter">  <strong>32</strong>  Damir <strong> Céter </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/185/adam-obert">  <strong>33</strong>  Adam <strong> Obert </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/148/sebastian-walukiewicz">  <strong>40</strong>  Sebastian <strong> Walukiewicz </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/163/andrea-carboni">  <strong>44</strong>  Andrea <strong> Carboni </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/181/matteo-lovato">  <strong>66</strong>  Matteo  <strong> Lovato </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                            </ul>
                                                        </div>
                                                    </div>
											</div>
										</div>
			                </div>
			            </div>
			        </div>
			    </div>
			</div>
		    </div>
		  </div>
		</header>
	
	<div class="modal modal-team fade" id="team_prima-squadra" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
		<div class="modal-backdrop fade in" style="height: 1140px;"></div>
		  <div class="modal-dialog" role="document">
			<div class="modal-content">
			  <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
			  <div class="modal-body">
				<div class="row">
				  <!--<div class="buttons-squadra clearfix"><a class="pull-right btn btn-default btn-squadra" href="/team/prima-squadra">Pagina squadrass</a></div>-->
				  <div class="blocco">
					<h2> Portieri </h2>
					<ul>
									<li> <a href="/team/prima-squadra/133/simone-aresti">  Simone <strong> Aresti </strong> </a> </li>

									<li> <a href="/team/prima-squadra/5/alessio-cragno">  Alessio <strong> Cragno </strong> </a> </li>

									<li> <a href="/team/prima-squadra/171/boris-radunovi">  Boris <strong> Radunović </strong> </a> </li>

					</ul>
				  </div>
				  <div class="blocco">
					<h2> Difensori </h2>
					<ul>
									<li> <a href="/team/prima-squadra/183/edoardo-goldaniga">  Edoardo  <strong> Goldaniga </strong> </a> </li>

									<li> <a href="/team/prima-squadra/178/raoul-bellanova">  Raoul <strong> Bellanova </strong> </a> </li>

									<li> <a href="/team/prima-squadra/172/giorgio-altare">  Giorgio <strong> Altare </strong> </a> </li>

									<li> <a href="/team/prima-squadra/126/charalampos-lykogiann-s">  Charalampos <strong> Lykogiannīs </strong> </a> </li>

									<li> <a href="/team/prima-squadra/12/luca-ceppitelli">  Luca <strong> Ceppitelli </strong> </a> </li>

									<li> <a href="/team/prima-squadra/155/gabriele-zappa">  Gabriele <strong> Zappa </strong> </a> </li>

									<li> <a href="/team/prima-squadra/173/henrique-dalbert">  Henrique <strong> Dalbert </strong> </a> </li>

									<li> <a href="/team/prima-squadra/185/adam-obert">  Adam <strong> Obert </strong> </a> </li>

									<li> <a href="/team/prima-squadra/148/sebastian-walukiewicz">  Sebastian <strong> Walukiewicz </strong> </a> </li>

									<li> <a href="/team/prima-squadra/163/andrea-carboni">  Andrea <strong> Carboni </strong> </a> </li>

									<li> <a href="/team/prima-squadra/181/matteo-lovato">  Matteo  <strong> Lovato </strong> </a> </li>

					</ul>
				  </div>
				  <div class="blocco">
					<h2> Centrocampisti </h2>
					<ul>
									<li> <a href="/team/prima-squadra/184/daniele-baselli">  Daniele <strong> Baselli </strong> </a> </li>

									<li> <a href="/team/prima-squadra/143/marko-rog">  Marko <strong> Rog </strong> </a> </li>

									<li> <a href="/team/prima-squadra/159/r-zvan-marin">  Răzvan <strong> Marin </strong> </a> </li>

									<li> <a href="/team/prima-squadra/66/alessandro-deiola">  Alessandro  <strong> Deiola </strong> </a> </li>

									<li> <a href="/team/prima-squadra/170/kevin-strootman">  Kevin <strong> Strootman </strong> </a> </li>

									<li> <a href="/team/prima-squadra/147/nahitan-nandez">  Nahitan <strong> Nández </strong> </a> </li>

									<li> <a href="/team/prima-squadra/177/alberto-grassi">  Alberto <strong> Grassi </strong> </a> </li>

					</ul>
				  </div>
				  <div class="blocco">
					<h2> Attaccanti </h2>
					<ul>
									<li> <a href="/team/prima-squadra/179/balde-diao-keita">  Baldé Diao <strong> Keita </strong> </a> </li>

									<li> <a href="/team/prima-squadra/26/galv-o-jo-o-pedro">  Galvão <strong> João Pedro </strong> </a> </li>

									<li> <a href="/team/prima-squadra/182/luca-gagliano">  Luca <strong> Gagliano </strong> </a> </li>

									<li> <a href="/team/prima-squadra/154/gaston-pereiro">  Gastón <strong> Pereiro </strong> </a> </li>

									<li> <a href="/team/prima-squadra/123/leonardo-pavoletti">  Leonardo <strong> Pavoletti </strong> </a> </li>

									<li> <a href="/team/prima-squadra/127/damir-ceter">  Damir <strong> Céter </strong> </a> </li>

					</ul>
				  </div>
				</div>
			  </div>
			</div>
		  </div>
		</div>
		<header class="header-mobile">
		  <div class="testata clearfix">
		    <div class="container">
		      <div class="mobile-logo"> <a href="https://www.cagliaricalcio.com/">
		        <h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio" /> </h1>
		        </a> </div>
		      <div class="mobile-controls clearfix">
		        <div class="text-right services">
		          <div class="service-link-container">
		          	<a href="/en" class="language-controller"> ENGLISH </a>
                        <div class="lang-block" style="display:inline-block; margin:0 10px; text-align: left">



                            <div class="dropdown">
                                <button  type="button" style="background:transparent;color:#94a4b8; border:0 none;" class="language-controller-l dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                  Ita <i></i>
                                </button>
                                <div class="dropdown-menu" aria-labelledby="dLabel">
                                    <div class="popover-lang">
											  <a href="/en" class="language-controller-l ">
												  english
                                              </a>
											  <a href="/" class="language-controller-l active">
												  ITALIANO
                                              </a>
                                    </div>
                                </div>
                            </div>

                        </div>

		          	<div class="profile anonimous">
		          		<a href="/login/login?service=https://www.cagliaricalcio.com/j_spring_cas_security_check&locale=it" class="language-controller"> ACCEDI/REGISTRATI </a>
		          	</div>
		          	
		          	<div class="profile logged">
		          			<span class="welcome welcome-m">Benvenuto</span>
							<span class="welcome welcome-f">Benvenuta</span> 
		          			<span class="nickname"></span>
		          			|
		          			<a href="/login/logout?locale='+it" class="language-controller"> LOGOUT </a>
		          	</div>
		
		          	
		          </div>
		        </div>
		        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
		      </div>
		    </div>
		  </div>
		  <div class="menucontainer">
		    <div class="container clearfix collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		      <div class="social-header col-xs-12 col-md-2 col-sm-3 pull-right">
                  <a target="_blank" href="https://www.facebook.com/cagliaricalcio/"> <img src="/img/ic_facebook.svg" alt="fb" /> </a>
                  <a target="_blank" href="https://www.instagram.com/cagliaricalcio/"> <img src="/img/ic_instagram.svg" alt="ig" /> </a>
                  <a target="_blank" href="https://twitter.com/CagliariCalcio"> <img src="/img/ic_twitter.svg" alt="tw" /> </a>
                  <a target="_blank" href="https://www.youtube.com/user/CagliariOfficial1920"> <img src="/img/ic_youtube.svg" alt="yt" /> </a>
                  <a target="_blank" href="https://www.tiktok.com/@cagliaricalcio"> <img src="/img/ic_tiktok.svg" alt="ig" /> </a>
                  <a target="_blank" href="https://www.twitch.tv/cagliaricalcio"> <img src="/img/ic_twitch.svg" alt="ig" /> </a>
                  <a target="_blank" href="https://www.linkedin.com/company/cagliari-calcio"> <img src="/img/ic_linkedin.svg" alt="in" /> </a>
                  <a target="_blank" href="https://open.spotify.com/user/cagliaricalcio"> <img src="/img/ic_spotify.svg" alt="yt" /> </a>
                  <a target="_blank" href="https://weibo.com/cagliariofficial"> <img src="/img/ic_weibo.svg" alt="ig" /> </a>
		      </div>

	<nav class="nav-menu col-md-9 col-sm-9 col-xs-12 pull-right">
      	<ul>
                        <li class="active">
                            <a href="/news">NEWS</a>
                            <ul class="lista-settori" role="tablist">
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
                                    </li>
                                <li>
                                    <a href="/photogallery">FOTO</a>
                                </li>
                                <li>
                                    <a href="/video-gallery">VIDEO</a>
                                </li>
                            </ul>
                        </li>
					<li >
						<a class="voice-team" href="/club">Club</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/club/organigramma">Organigramma</a>
                                        </li>
                                        <li>
                                            <a href="/club/lastoria">La storia</a>
                                        </li>
                                        <li>
                                            <a href="/club/sponsor">I nostri sponsor</a>
                                        </li>
                                        <li>
                                            <a href="/club/contatti">Contatti</a>
                                        </li>
                                        <li>
                                            <a href="/club/documenti-societari">Documenti societari</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/biglietteria">Biglietteria</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/biglietteria/abbonamenti2223">Abbonamenti 22/23</a>
                                        </li>
                                        <li>
                                            <a href="/biglietteria/informazioni-generali">Informazioni generali</a>
                                        </li>
                                        <li>
                                            <a href="/biglietteria/unipol-domus">Unipol Domus</a>
                                        </li>
                                        <li>
                                            <a href="/biglietteria/tessera-passione-casteddu">Tessera Passione Casteddu</a>
                                        </li>
                                        <li>
                                            <a href="/biglietteria/slo">Supporter Liaison Officer</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/iniziative">Iniziative</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/iniziative/cagliari-summer-camp">Summer Camp</a>
                                        </li>
							</ul>
					</li>
			<li>
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>
      </nav>
		      <div class="container-search">
                  <form class="search-form" action="/ricerca">
		          <div class="mobile-search">
		            <input type="search" name="search">
		          </div>
		          <span class="btn searchbtn"> &nbsp;</span>
		        </form>
		      </div>
		    </div>
		  </div>
		</header>
	
		<section class="full-width modulo-breadcrumb clearfix">
			<div class="container">
	<ol class="breadcrumb">
		<li><a href="https://www.cagliaricalcio.com/">home</a></li>
				<li >
						<a href="/news">News</a>
				</li>
				<li >
						<a href="/news/ultimissime">Ultimissime</a>
				</li>
	</ol>
		    </div>
		</section>				
	<section class="full-width clearfix">
			<div class="container clearfix">
		    	<div class="row">
		        	<div class="col-md-8 col-sm-8 col-xs-12 main-content">
		<div class="searchable">
			<article class="dett-news">			
	      	<figure> 
      		<img src="/media/222/17050888167590/vsp_3908_radu.jpg" alt="Radunovic: &quot;Dobbiamo farci trovare pronti&quot;" /> 
      	</figure>
<div class="share-band">
    <div class="padd clearfix">
        <div class="label">Condividi</div>
        <div class="sharethis"><div class="sharethis-inline-share-buttons"></div></div>
    </div>
</div>
<span class="type-e-data icon-type-news">
<time datetime="2022-07-23 22:00">23 lug 2022</time>
</span>
<div class="zoom-btn hidden-lg">
	<button class="btn" id="bigger">+</button><button class="btn" id="smaller">-</button>
</div>

<script type="text/javascript">
	var i = 0;
	jQuery('#bigger').click( function() { i=(i+1); zoom( 1.2,i,1 ); if(i > 3) i=3;} );
	jQuery('#smaller').click( function() { i=(i-1); zoom( 0.9,i,2 ); if (i < 0) i=0;} );

	function zoom( factor,i,f ) {
		if ((f == 1 && i < 4) || (f == 2 && i>= 0)){


			jQuery('.zoomme').each(function(){
				var div = jQuery(this);
				var size = div.css( 'font-size' );
				size = parseFloat( size );
				if (f==1){
					if (i==1)
						size = (size+4);
					if (i==2)
						size = (size+6);
					if (i==3)
						size = (size+8);
				}
				if (f==2){
					if (i==2)
						size = (size-8);
					if (i==1)
						size = (size-6);
					if (i==0)
						size = (size-4);
				}
				div.css( 'font-size', size + 'px' )
			});
		}
	}
</script>
<header>
	<h1 class="searchable">Radunovic: "Dobbiamo farci trovare pronti"</h1>
</header>
<div class="text zoomme">
	<p>Boris Radunovic è stato protagonista di un’ottima prestazione nella gara con l’Olbia: queste le sue parole al termine del “Trofeo Sardegna”.</p>
<p><strong>UN’OPPORTUNITÀ DA SFRUTTARE</strong><br />“Per me quella di quest’anno è una grande opportunità, devo dimostrare in campo di meritarmela. Sto facendo di tutto per cominciare bene dall’inizio”.</p>
<p><strong>LAVORO DURO</strong><br />“Ci stiamo impegnando tanto, in allenamento nessuno molla un centimetro. Tra venti giorni comincia il campionato, prima ci sarà la Coppa Italia: dobbiamo farci trovare pronti”.</p>
<p><strong>UN GRUPPO NUOVO</strong><br />“Il nostro è un gruppo nuovo, composto da molti giovani. Dobbiamo ripartire dopo la delusione della scorsa stagione dimostrando di essere una squadra forte”.﻿</p>
</div>
			</article>
		</div>
		
		<script type="text/javascript">
				jQuery.ajax({
					url: "/news/visita?news=22069"
				});
		</script>
		
						
				   	</div>
				   	<aside class="news-side col-md-4 col-sm-4 col-xs-12">
			   			<div class="row"> 
			<div class="share-e-tags col-xs-12 clearfix">
					<div class="testatina-lancio col-md-12">
		            	<h4> TAGS </h4>
		          	</div>
		          	<div class="searchable">
		         		<div class="tags-container">
								<a rel="noindex,nofollow" href="/ricerca?search=Cagliari">Cagliari</a>
								<a rel="noindex,nofollow" href="/ricerca?search=Olbia">Olbia</a>
								<a rel="noindex,nofollow" href="/ricerca?search=Radunovic">Radunovic</a>
						</div>
					</div>
	                </div>	
	                <div class="lastest-news box-settore-giovanile-cont">
		        <div class="testatina-lancio">
		          <h4> ULTIME NEWS </h4>
		        </div>
	        <div class="box-settore-giovanile">
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/22069/radunovic-dobbiamo-farci-trovare-pronti-il-portiere-rossoblu-dopo-il-trofeo-sardegna" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Radunovic: "Dobbiamo farci trovare pronti"</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20220723 22:00:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/22068/liverani-avanti-nel-nostro-percorso-le-parole-del-tecnico-al-termine-del-trofeo-sardegna" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Liverani: "Avanti nel nostro percorso"</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20220723 21:42:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/22067/al-cagliari-il-trofeo-sardegna-3-0-sull-olbia-gol-di-desogus-pavoletti-e-lella" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Al Cagliari il "Trofeo Sardegna"</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20220723 20:50:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/22066/lavori-tattici-sabato-ad-olbia-il-trofeo-sardegna" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Lavori tattici</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20220722 17:27:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/22065/joao-pedro-al-fenerbahce" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Joao Pedro al Fenerbahce</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20220721 21:44:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/22064/bovo" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Bovo: "Stiamo lavorando bene"</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20220721 19:44:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/22063/test-in-famiglia-partitella-a-ranghi-misti-ad-asseminello" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Test in famiglia</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20220721 18:49:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/primavera/22062/il-precampionato-della-primavera-rossoblu-agli-ordini-di-filippi-e-il-suo-staff" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Il precampionato della Primavera</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20220721 15:55:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/22061/doppia-seduta-ad-asseminello-giovedi-allenamento-a-porte-aperte" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Doppia seduta ad Asseminello</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20220720 19:53:00" > 
		            		
		            	</span>
		            </a>
	            
			            	<script type="text/javascript">
				            	 jQuery(".moment-time").each(function(aitem){
				            		 jQuery(this).html(moment(jQuery(this).attr("data-momenttime"), "YYYYMMDD hh:mm:ss").locale("IT").fromNow());
				               
				         	    });
			            	</script>
	         </div>
	      </div>
					

			   			</div>						
					</aside>
		        </div>
	        </div>
	</section>
		<br />
		<!--
		<section class="full-width container-discussione clearfix">
			
			<div class="fascia-blu">
				<div class="container"> <h6> discussione </h6> </div>
			    
			</div>
			<div class="container discussione">
				     		<div class="popoup-invito-reg disqus-popup clearfix">
								<div class="clearfix">
									<div class="col-md-6 col-sm-6 col-xs-12">
										<h2>Accedi per commentare</h2>
										<h6>
											Per poter vedere e scrivere i commenti devi accedere o registrarti
										</h6>
									</div>
									<div class="col-md-3 col-sm-3 col-xs-12 text-center">
										<a  rel="noindex,nofollow" href="?login=true" class="btn-white">
											accedi
										</a>
									</div>
									<div class="col-md-3 col-sm-3 col-xs-12 text-center">
										<a rel="noindex,nofollow" href="/utente/registrazione" class="btn-white"> registratis
											ora! </a>
									</div>
								</div>
							</div>
			</div>
			
		</section>
		-->
		<section class="full-width news-correlate section-news-hp clearfix">
			<div class="container">
				<div class="row clearfix">
			    <div class="testatina-lancio">
			    <!-- MESSAGE -->
			            <h4> NEWS CORRELATE </h4>
			          </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/22068/liverani-avanti-nel-nostro-percorso-le-parole-del-tecnico-al-termine-del-trofeo-sardegna">
										<figure class="valign">
											<img class="fullsize" src="/media/222/33059577951860/vsp_3867_live.jpg" alt="Liverani: \"Avanti nel nostro percorso\"" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/22068/liverani-avanti-nel-nostro-percorso-le-parole-del-tecnico-al-termine-del-trofeo-sardegna"> <h2> Liverani: "Avanti nel nostro percorso" </h2> </a>
									</header>
									<p>Le parole del tecnico al termine del "Trofeo Sardegna"</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2022-07-23 21:42">23 lug 2022</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/22067/al-cagliari-il-trofeo-sardegna-3-0-sull-olbia-gol-di-desogus-pavoletti-e-lella">
										<figure class="valign">
											<img class="fullsize" src="/media/222/43027954229245/vsp_3355_deso_-_esu.jpg" alt="Al Cagliari il \"Trofeo Sardegna\"" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/22067/al-cagliari-il-trofeo-sardegna-3-0-sull-olbia-gol-di-desogus-pavoletti-e-lella"> <h2> Al Cagliari il "Trofeo Sardegna" </h2> </a>
									</header>
									<p>3-0 sull'Olbia: gol di Desogus, Pavoletti e Lella</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2022-07-23 20:50">23 lug 2022</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/22064/bovo">
										<figure class="valign">
											<img class="fullsize" src="/media/222/33480155500711/vsp_2941_bovo.jpg" alt="Bovo: \"Stiamo lavorando bene\"" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/22064/bovo"> <h2> Bovo: "Stiamo lavorando bene" </h2> </a>
									</header>
									<p>"I ragazzi hanno voglia di apprendere"</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2022-07-21 19:44">21 lug 2022</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/22063/test-in-famiglia-partitella-a-ranghi-misti-ad-asseminello">
										<figure class="valign">
											<img class="fullsize" src="/media/222/42289911673170/vsp_2488_luvu_-_carbo.jpg" alt="Test in famiglia" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/22063/test-in-famiglia-partitella-a-ranghi-misti-ad-asseminello"> <h2> Test in famiglia </h2> </a>
									</header>
									<p>Partitella a ranghi misti ad Asseminello</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2022-07-21 18:49">21 lug 2022</time>
									</span> </article>
								</div>
							  </div>
			    </div>
			</div>
		</section>
	
	
    <div class="footer-sponsors full-width top-sponsor-hp supr text-center clearfix">
				<section class="full-width top-sponsor-hp supr text-center clearfix"> 
			<a class="sph_127308" href="https://sardegnaartigianato.com/" target="_blank">
		 <img class="sponsor-image" src="/media/221/25179226522863/loghini-01.png" alt="">
		 <img class="sponsor-image-hover" src="/media/221/13109498904301/loghini-01_2.png" alt="">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_127308",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_127308",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_119414" href="https://www.birraichnusa.it/" target="_blank">
		 <img class="sponsor-image" src="/media/202/45008055477739/w-03.png" alt="">
		 <img class="sponsor-image-hover" src="/media/202/31136071922614/c-03.png" alt="">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_119414",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_119414",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_119418" href="https://www.arborea1956.com/" target="_blank">
		 <img class="sponsor-image" src="/media/202/05499686202096/w-04.png" alt="">
		 <img class="sponsor-image-hover" src="/media/202/83722283446122/c-04.png" alt="">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_119418",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_119418",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_127304" href="https://www.eyesportshop.com/it/" target="_blank">
		 <img class="sponsor-image" src="/media/221/47116384185839/loghini-04.png" alt="">
		 <img class="sponsor-image-hover" src="/media/221/47408510131740/loghini-04_3.png" alt="">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_127304",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_127304",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>

</section>

    </div>
		<footer>
		  <div id="blocco">
		    <nav>
		      <div class="container">
			        <div class="row">
				<ul class="lista">
					<li class="voce_01">
						<a href="/news">News</a>
					</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/club">Club</a>
					</li>
							<li class="voce_02">
								<a href="/club/organigramma">Organigramma</a>
							</li>
							<li class="voce_02">
								<a href="/club/lastoria">La storia</a>
							</li>
							<li class="voce_02">
								<a href="/club/sponsor">I nostri sponsor</a>
							</li>
							<li class="voce_02">
								<a href="/club/contatti">Contatti</a>
							</li>
							<li class="voce_02">
								<a href="/club/documenti-societari">Documenti societari</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/biglietteria">Biglietteria</a>
					</li>
							<li class="voce_02">
								<a href="/biglietteria/abbonamenti2223">Abbonamenti 22/23</a>
							</li>
							<li class="voce_02">
								<a href="/biglietteria/informazioni-generali">Informazioni generali</a>
							</li>
							<li class="voce_02">
								<a href="/biglietteria/unipol-domus">Unipol Domus</a>
							</li>
							<li class="voce_02">
								<a href="/biglietteria/tessera-passione-casteddu">Tessera Passione Casteddu</a>
							</li>
							<li class="voce_02">
								<a href="/biglietteria/slo">Supporter Liaison Officer</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/iniziative">Iniziative</a>
					</li>
							<li class="voce_02">
								<a href="/iniziative/cagliari-summer-camp">Summer Camp</a>
							</li>
			    </ul>
		<ul class="lista">
			<li class="voce_01">
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>

			        </div>
		      </div>
		      <!--chiusura container--> 
		    </nav>
		    <hr class="linea">
	<div class="container submenu-footer-services">
      <div class="row">
          <nav>
              <ul class="mainmenu_02">
              </ul>
          </nav>
      </div>
    </div>
		    <!--chiusura container--> 
		  </div>
		  <!--chiusura blocco-->
		  
		  <div id="blocco_02">
		    <div class="row">
		      <div class="col-md-9">
		        <p class="copy"> Copyright &copy; 2022 <br />
		        	Cagliari Calcio S.p.a - Partita IVA IT 00271200925 - Capitale sociale 7.031.919,00 <br /> Registrazione Tribunale di Cagliari n. 22/06 del 21 ottobre 2006 </p>
		      </div>
		      <div class="col-md-3">
		        <p class="copy_02">
					<a href="https://www.iubenda.com/privacy-policy/83996303" class="iubenda-white no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
					<a href="https://www.iubenda.com/privacy-policy/83996303/cookie-policy" class="iubenda-white no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

                    <a href="http://www.softfobia.com" target="_blank" style="margin-right:8px;"> credits </a>

				</p>
		      </div>
		    </div>
		  </div>
		  <!--chiusura blocco_2--> 
		</footer>
	
	
	<script>
	var _gaq = [];
	_gaq.push(['_setAccount', 'UA-964813-3']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);
	
	(function() {
	  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	</script>
	
<script src="/resources/9-2/utente/profile.js?300946" type="text/javascript"></script>
<script>jQuery.margianiProfile.checkUser("/service/profile/check");</script>
<script>
    jQuery(document).ready(function() {

		jQuery.getJSON( "https://d160pvc8rxuid7.cloudfront.net/api/country", function( data ) {
                jQuery(".sponsor."+data.country).removeClass('hide');
                jQuery(".sponsor-s."+data.country).removeClass('hide');
		});


        var me = (jQuery(window).height()) - 220;
        if (me > 580) {
            me = 580;
        }
        jQuery(".carousel-hp .carousel-inner .item").css("min-height", me);

        if (typeof initMargianiCustomForm === "function") {
            initMargianiCustomForm();
        }

        jQuery('.progress-bar').each(function () {
            var valNow=jQuery(this).attr('aria-valuenow');
            var valMax=jQuery(this).attr('aria-valuemax');
            var bar_value = (valNow * 100) / valMax + '%';
            jQuery(this).animate({width: bar_value}, {duration: 1000, easing: 'easeOutCirc'});
        });

        jQuery('.double-bar').each(function () {
            var valNow=jQuery(this).attr('aria-valuenow');
            var valMax=jQuery(this).attr('aria-valuemax');
            var bar_value = (valNow * 100) / valMax + '%';
            jQuery(this).animate({width: bar_value}, {duration: 1000, easing: 'easeOutCirc'});
        });


    });

    jQuery(document).ready(function () {
        var options = {
            onLoad: function () {
                // $('#messages').text('Start typing password');
            },
            onKeyUp: function (evt) {
                jQuery(evt.target).pwstrength("outputErrorList");
            },
			verdicts: ["scarsa", "Normale", "Medio",
				"Efficace", "Molto efficace"]
        };
        jQuery('#password').pwstrength(options);
    });
</script>
</body>
</html>
