<!DOCTYPE html>
<!-- 
 _______  _______  ______    _______  _______                           
|       ||       ||    _ |  |       ||   _   |                          
|    ___||   _   ||   |_||  |____   ||  |_|  |                          
|   |___ |  |_|  ||      |_  ____|  ||       |                          
|    ___||       ||    __  || ______||       |                          
|   |    |       ||   |  | || |_____ |   _   |                          
|___|    |_______||___|  |_||_______||__| |__|                          
 _______  _______  _______  _______  _______  ______   ______   __   __ 
|       ||   _   ||       ||       ||       ||      | |      | |  | |  |
|       ||  |_|  ||  _____||_     _||    ___||  _    ||  _    ||  | |  |
|       ||       || |_____   |   |  |   |___ | | |   || | |   ||  |_|  |
|      _||       ||_____  |  |   |  |    ___|| |_|   || |_|   ||       |
|     |_ |   _   | _____| |  |   |  |   |___ |       ||       ||       |
|_______||__| |__||_______|  |___|  |_______||______| |______| |_______|
-->
<html lang="it">
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>Al Cagliari il Trofeo Sardegna -Cagliari Calcio </title>

    	<meta property="fb:pages" content="111299312217338" />

    	<link rel="amphtml" href="https://www.cagliaricalcio.com/newsamp/ultimissime/20973/al-cagliari-il-trofeo-sardegna-olbia-aritzo" />
		
		<meta name="Twitter:card" content="summary"/>
		<meta name="twitter:site" content="@cagliaricalcio">
		<meta name="twitter:domain" content="/" />
		<meta property="og:title" content="Al Cagliari il Trofeo Sardegna" />
		<meta property="Twitter:title" content="Al Cagliari il Trofeo Sardegna" />
		<meta itemprop="name" content="Al Cagliari il Trofeo Sardegna" />

		<meta property="og:image" content="https://www.cagliaricalcio.com/media/197/74412149912638/foto_news.jpg" />
		<meta property="Twitter:image" content="https://www.cagliaricalcio.com/media/197/74412149912638/foto_news.jpg" />
		<meta itemprop="image" content="https://www.cagliaricalcio.com/media/197/74412149912638/foto_news.jpg" />
		
		<meta name="description" content="3-0 sull'Olbia" />
		<meta property="og:description" content="3-0 sull'Olbia" />
		<meta property="Twitter:description" content="3-0 sull'Olbia" />
		<meta itemprop="description" content="3-0 sull'Olbia" />
		
		<meta property="article:published_time" content="2021-08-04 19:24" />
		<meta property="sf:published_time" content="1628097840000" />
		
    
			<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css?041331" />
			<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css?041331" />
			<link rel="stylesheet" type="text/css" href="/css/style.css?041331" />
			<link rel="stylesheet" type="text/css" href="/css/style-responsive.css?041331" />
			<link rel="stylesheet" type="text/css" href="/css/animate.css?041331" />
			<link rel="stylesheet" type="text/css" href="/css/profilazione.css?041331" />
			<link rel="stylesheet" type="text/css" href="/css/jquery-ui-front-1.8.2.css?041331" />
		
		
		
		<!-- google fonts -->
		<link href='//fonts.googleapis.com/css?family=Montserrat:400,700'
			rel='stylesheet' type='text/css'>
		
		<link rel="shortcut icon" href="/img/favicon.ico">
		
			<script src="/js/jquery-1.10.2.js?041331" type="text/javascript"></script>
			<script src="/js/jquery-ui.js?041331" type="text/javascript"></script>
			<script src="/js/datepicker-it.js?041331" type="text/javascript"></script>
			<script src="/js/bootstrap.min.js?041331" type="text/javascript"></script>
			<script src="/js/jquery.touchSwipe.min.js?041331" type="text/javascript"></script>
			<script src="/js/jquery.carouFredSel-6.2.1.js?041331" type="text/javascript"></script>
			<script src="/js/jquery.fancybox.js?041331" type="text/javascript"></script>
			<script src="/js/scripts.js?041331" type="text/javascript"></script>
			<script src="/js/jquery.validate.min.js?041331" type="text/javascript"></script>
			<script src="/js/localization/messages_it.js?041331" type="text/javascript"></script>
			<script src="/js/moment-locales.min.js?041331" type="text/javascript"></script>
			<script src="/js/jquery.countdown.min.js?041331" type="text/javascript"></script>
			<script src="/js/jquery.form.js?041331" type="text/javascript"></script>
			<script src="/js/pwsmeter.js?041331" type="text/javascript"></script>
		
		<script> 
			jQuery.noConflict(); 
		</script>
		
		<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
		<!--[if lt IE 9]>
		    <script src="/js/html5shiv.js></script>
		    <script src="/js/respond.min.js"></script>
		<![endif]-->
		<script>
			/* 
			 * Create HTML5 elements for IE's sake
			 */
			document.createElement("article");
			document.createElement("section");
		</script>
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/135594908/Cagliari_300x250', [300, 250], 'div-gpt-ad-1445952541498-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.pubads().collapseEmptyDivs();
		    googletag.enableServices();
		  });
		</script>
		<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ae6f2944d3f70001197fd29&product=inline-share-buttons"></script>

    <script type="text/javascript">
        var _iub = _iub || [];
        _iub.csConfiguration = {"lang":"it","siteId":1707076,"cookiePolicyId":83996303, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center","acceptButtonColor":"#ca2330","acceptButtonCaptionColor":"white","customizeButtonColor":"#787d93","customizeButtonCaptionColor":"white","textColor":"#072261","backgroundColor":"#eaeaea" }};
    </script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

</head>
<body>
		
		<header class="header-desktop">
		  <div class="full-width header-container clearfix">
		    <div class="row testata  clearfix">
		      <div class="container">
		        <div class="logo-container col-md-2 col-sm-2 col-xs-12"> <a href="https://www.cagliaricalcio.com/">
		          <h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio" /> </h1>
		          </a> </div>
		        <div class="strip-container col-md-4 col-sm-4 col-xs-12"> <h2> <img src="/img/site-strip.png" alt="Cagliari Calcio" /> </h2> </div>
		        <div class="text-right pull-right services col-md-6 col-sm-6 col-xs-12">
		          <div class="container-search">
		            <form class="search-form" action="/ricerca">
		              <div class="input-hide">
		                <input type="text" placeholder="ricerca" name="search" />
		              </div>
		              <span class="btn searchbtn"> &nbsp;</span>
		            </form>
		          </div>
		          <div class="service-link-container">
		          	<a href="/en" class="language-controller"> ENGLISH </a>
                      <div class="lang-block" style="display:inline-block; margin:0 10px; text-align: left">

                          <div class="dropdown">

                              <button  type="button" style="background:transparent; color:#94a4b8; border:0 none;" class="language-controller-l dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                  Ita <i></i>
                              </button>
                              <div class="dropdown-menu" aria-labelledby="dLabel">
                                  <div class="popover-lang">
											  <a href="/en" class="language-controller-l ">
												  ENGLISH
											  </a>
											  <a href="/" class="language-controller-l active">
												  ITALIANO
											  </a>
                                  </div>
                              </div>
                          </div>
                      </div>
		          	<div class="profile anonimous">
	          			<a href="https://www.cagliaricalcio.com/login/login?service=https://www.cagliaricalcio.com/j_spring_cas_security_check&locale=it" class="language-controller">
	          				ACCEDI/REGISTRATI
	          		 	</a> 
		          	</div>
		          	
		          	<div class="profile logged">
		          			<span class="welcome welcome-m">Benvenuto</span>
							<span class="welcome welcome-f">Benvenuta</span> 
		          			<span class="nickname" style="cursor:pointer; font-weight: bold"></span>
		          			|
		          			<a href="https://www.cagliaricalcio.com/login/logout?locale=it" class="language-controller"> LOGOUT </a>
		          	</div>
		          	<script>
                        jQuery( ".nickname" ).click(function() {
                            location.href="/utente/modifica";
                        });
					</script>
		          </div>
		          <div class="social-header col-sm-12 clearfix">
                      <a target="_blank" href="https://www.facebook.com/cagliaricalcio/"> <img src="/img/ic_facebook.svg" alt="fb" /> </a>
                      <a target="_blank" href="https://www.instagram.com/cagliaricalcio/"> <img src="/img/ic_instagram.svg" alt="ig" /> </a>
                      <a target="_blank" href="https://twitter.com/CagliariCalcio"> <img src="/img/ic_twitter.svg" alt="tw" /> </a>
                      <a target="_blank" href="https://www.youtube.com/user/CagliariOfficial1920"> <img src="/img/ic_youtube.svg" alt="yt" /> </a>
                      <a target="_blank" href="https://www.tiktok.com/@cagliaricalcio"> <img src="/img/ic_tiktok.svg" alt="ig" /> </a>
                      <a target="_blank" href="https://www.twitch.tv/cagliaricalcio"> <img src="/img/ic_twitch.svg" alt="ig" /> </a>
                      <a target="_blank" href="https://www.linkedin.com/company/cagliari-calcio"> <img src="/img/ic_linkedin.svg" alt="in" /> </a>
                      <a target="_blank" href="https://open.spotify.com/user/cagliaricalcio"> <img src="/img/ic_spotify.svg" alt="yt" /> </a>
                      <a target="_blank" href="https://weibo.com/cagliariofficial"> <img src="/img/ic_weibo.svg" alt="ig" /> </a>
				  </div>
		        </div>
		      </div>
		    </div>
		    <div class="row menucontainer" data-spy="affix" data-offset-top="165">
		      <div class="container clearfix">
		        
		        <a class="col-md-1 logoaffix" href="https://www.cagliaricalcio.com/">
		        	<h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio"> </h1>
		        </a>
		       	

	<nav class="nav-menu col-xs-12 pull-right text-right">
		<ul class="collapse navbar-collapse">
						<li class="dropdown active">
							<a href="/news" class="dropdown-toggle">News</a>
							<ul class="dropdown-menu" role="menu">
									<li>
										<a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
									</li>
                                <li>
                                    <a href="/photogallery">FOTO</a>
                                </li>
                                <li>
                                    <a href="/video-gallery">VIDEO</a>
                                </li>
							</ul>
						</li>
					<li class="dropdown">
						<a href="/club" class="dropdown-toggle">Club</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/club/organigramma">Organigramma</a>
								</li>
								<li>
									<a href="/club/lastoria">La storia</a>
								</li>
								<li>
									<a href="/club/sponsor">I nostri sponsor</a>
								</li>
								<li>
									<a href="/club/contatti">Contatti</a>
								</li>
								<li>
									<a href="/club/documenti-societari">Documenti societari</a>
								</li>
						</ul>
					</li>
					<li class="">
						<a href="/staff-tecnico">Staff Tecnico</a>
					</li>
					<li class="dropdown">
						<a href="/giovanili" class="dropdown-toggle">Giovanili</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/giovanili/primavera">Primavera</a>
								</li>
								<li>
									<a href="/giovanili/under17">Under 17</a>
								</li>
								<li>
									<a href="/giovanili/under16">Under 16</a>
								</li>
								<li>
									<a href="/giovanili/under15">Under 15</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/Academy" class="dropdown-toggle">Academy</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/Academy/Notizie">Notizie</a>
								</li>
								<li>
									<a href="/Academy/Progetto">Progetto</a>
								</li>
								<li>
									<a href="/Academy/area-riservata">Area Riservata</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/biglietteria" class="dropdown-toggle">Biglietteria</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/biglietteria/biglietti">Biglietti</a>
								</li>
								<li>
									<a href="/biglietteria/unipol-domus">Unipol Domus</a>
								</li>
								<li>
									<a href="/biglietteria/slo">Supporter Liaison Officer</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/iniziative" class="dropdown-toggle">Iniziative</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/iniziative/app">App ufficiale</a>
								</li>
								<li>
									<a href="/iniziative/cagliari-summer-camp">Summer Camp</a>
								</li>
						</ul>
					</li>
					<li class="">
						<a href="/video-gallery">Video-gallery</a>
					</li>
			<li class="linkstore">
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>
	</nav>
		    
		      </div>
		      <div class="row full-width second-menucontainer">
				  <div class="container">
			    	<div class="row menu-team">
			        	<div class="col-md-4 col-sm-4 col-xs-12 tabs-container text-right">
			            	<nav>
			                	<ul class="lista-settori" role="tablist">
			    					<li role="presentation" class="active"><a rel="noindex,nofollow" href="#prima-squadra" aria-controls="prima-squadra" role="tab" data-toggle="tab">Prima Squadra</a></li>
									<li><a href="/staff-tecnico">STAFF TECNICO</a></li>
			  					</ul>
			                </nav>
			            </div>
			            <div class="col-md-8 col-sm-8 col-xs-12 tabs-results">
			            	<div class="tab-content">
										<!--#assign listaGiocatori = sport.atletiPerSquadra(s.nome) /-->
										<div role="tabpanel" class="tab-pane active" id="prima-squadra">
											<div class="row">
											<!--<div class="buttons-squadra clearfix"><a class="pull-right btn btn-default btn-squadra" href=" $ { sport.urlSquadra(s,currentSite)}">< @ c.message 'homepage.team.bottoneSquadra'>Pagina squadra</ @ c.message></a></div>-->
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/133/simone-aresti">  <strong>1</strong>  Simone <strong> Aresti </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/161/diego-godin">  <strong>2</strong>  Diego <strong> Godín </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/158/alessandro-tripaldelli">  <strong>3</strong>  Alessandro <strong> Tripaldelli </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/150/radja-nainggolan">  <strong>4</strong>  Radja <strong> Nainggolan </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/143/marko-rog">  <strong>6</strong>  Marko <strong> Rog </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/159/r-zvan-marin">  <strong>8</strong>  Răzvan <strong> Marin </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/152/giovanni-simeone">  <strong>9</strong>  Giovanni <strong> Simeone </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/26/galv-o-jo-o-pedro">  <strong>10</strong>  Galvão <strong> João Pedro </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/66/alessandro-deiola">  <strong>14</strong>  Alessandro  <strong> Deiola </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/135/ragnar-klavan">  <strong>15</strong>  Ragnar <strong> Klavan </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/167/arturo-calabresi">  <strong>16</strong>  Arturo <strong> Calabresi </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/164/matteo-tramoni">  <strong>17</strong>  Mattéo <strong> Tramoni </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/147/nahitan-nandez">  <strong>18</strong>  Nahitan <strong> Nández </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/169/kwadwo-asamoah">  <strong>19</strong>  Kwadwo <strong> Asamoah </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/154/gaston-pereiro">  <strong>20</strong>  Gastón <strong> Pereiro </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/126/charalampos-lykogiann-s">  <strong>22</strong>  Charalampos <strong> Lykogiannīs </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/12/luca-ceppitelli">  <strong>23</strong>  Luca <strong> Ceppitelli </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/168/daniele-rugani">  <strong>24</strong>  Daniele <strong> Rugani </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/155/gabriele-zappa">  <strong>25</strong>  Gabriele <strong> Zappa </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/157/zito-luvumbo">  <strong>26</strong>  Zito <strong> Luvumbo </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/132/alberto-cerri">  <strong>27</strong>  Alberto <strong> Cerri </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/5/alessio-cragno">  <strong>28</strong>  Alessio <strong> Cragno </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/123/leonardo-pavoletti">  <strong>30</strong>  Leonardo <strong> Pavoletti </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/160/guglielmo-vicario">  <strong>31</strong>  Guglielmo <strong> Vicario </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/166/joseph-alfred-duncan">  <strong>32</strong>  Joseph Alfred <strong> Duncan </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/156/riccardo-sottil">  <strong>33</strong>  Riccardo <strong> Sottil </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/148/sebastian-walukiewicz">  <strong>40</strong>  Sebastian <strong> Walukiewicz </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/163/andrea-carboni">  <strong>44</strong>  Andrea <strong> Carboni </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
											</div>
										</div>
			                </div>
			            </div>
			        </div>
			    </div>
			</div>
		    </div>
		  </div>
		</header>
	
	<div class="modal modal-team fade" id="team_prima-squadra" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
		<div class="modal-backdrop fade in" style="height: 1140px;"></div>
		  <div class="modal-dialog" role="document">
			<div class="modal-content">
			  <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
			  <div class="modal-body">
				<div class="row">
				  <!--<div class="buttons-squadra clearfix"><a class="pull-right btn btn-default btn-squadra" href="/team/prima-squadra">Pagina squadrass</a></div>-->
				  <div class="blocco">
					<h2> Portieri </h2>
					<ul>
									<li> <a href="/team/prima-squadra/133/simone-aresti">  Simone <strong> Aresti </strong> </a> </li>

									<li> <a href="/team/prima-squadra/5/alessio-cragno">  Alessio <strong> Cragno </strong> </a> </li>

									<li> <a href="/team/prima-squadra/160/guglielmo-vicario">  Guglielmo <strong> Vicario </strong> </a> </li>

					</ul>
				  </div>
				  <div class="blocco">
					<h2> Difensori </h2>
					<ul>
									<li> <a href="/team/prima-squadra/161/diego-godin">  Diego <strong> Godín </strong> </a> </li>

									<li> <a href="/team/prima-squadra/158/alessandro-tripaldelli">  Alessandro <strong> Tripaldelli </strong> </a> </li>

									<li> <a href="/team/prima-squadra/135/ragnar-klavan">  Ragnar <strong> Klavan </strong> </a> </li>

									<li> <a href="/team/prima-squadra/167/arturo-calabresi">  Arturo <strong> Calabresi </strong> </a> </li>

									<li> <a href="/team/prima-squadra/169/kwadwo-asamoah">  Kwadwo <strong> Asamoah </strong> </a> </li>

									<li> <a href="/team/prima-squadra/126/charalampos-lykogiann-s">  Charalampos <strong> Lykogiannīs </strong> </a> </li>

									<li> <a href="/team/prima-squadra/12/luca-ceppitelli">  Luca <strong> Ceppitelli </strong> </a> </li>

									<li> <a href="/team/prima-squadra/168/daniele-rugani">  Daniele <strong> Rugani </strong> </a> </li>

									<li> <a href="/team/prima-squadra/155/gabriele-zappa">  Gabriele <strong> Zappa </strong> </a> </li>

									<li> <a href="/team/prima-squadra/148/sebastian-walukiewicz">  Sebastian <strong> Walukiewicz </strong> </a> </li>

									<li> <a href="/team/prima-squadra/163/andrea-carboni">  Andrea <strong> Carboni </strong> </a> </li>

					</ul>
				  </div>
				  <div class="blocco">
					<h2> Centrocampisti </h2>
					<ul>
									<li> <a href="/team/prima-squadra/150/radja-nainggolan">  Radja <strong> Nainggolan </strong> </a> </li>

									<li> <a href="/team/prima-squadra/143/marko-rog">  Marko <strong> Rog </strong> </a> </li>

									<li> <a href="/team/prima-squadra/159/r-zvan-marin">  Răzvan <strong> Marin </strong> </a> </li>

									<li> <a href="/team/prima-squadra/66/alessandro-deiola">  Alessandro  <strong> Deiola </strong> </a> </li>

									<li> <a href="/team/prima-squadra/147/nahitan-nandez">  Nahitan <strong> Nández </strong> </a> </li>

									<li> <a href="/team/prima-squadra/166/joseph-alfred-duncan">  Joseph Alfred <strong> Duncan </strong> </a> </li>

					</ul>
				  </div>
				  <div class="blocco">
					<h2> Attaccanti </h2>
					<ul>
									<li> <a href="/team/prima-squadra/152/giovanni-simeone">  Giovanni <strong> Simeone </strong> </a> </li>

									<li> <a href="/team/prima-squadra/26/galv-o-jo-o-pedro">  Galvão <strong> João Pedro </strong> </a> </li>

									<li> <a href="/team/prima-squadra/164/matteo-tramoni">  Mattéo <strong> Tramoni </strong> </a> </li>

									<li> <a href="/team/prima-squadra/154/gaston-pereiro">  Gastón <strong> Pereiro </strong> </a> </li>

									<li> <a href="/team/prima-squadra/157/zito-luvumbo">  Zito <strong> Luvumbo </strong> </a> </li>

									<li> <a href="/team/prima-squadra/132/alberto-cerri">  Alberto <strong> Cerri </strong> </a> </li>

									<li> <a href="/team/prima-squadra/123/leonardo-pavoletti">  Leonardo <strong> Pavoletti </strong> </a> </li>

									<li> <a href="/team/prima-squadra/156/riccardo-sottil">  Riccardo <strong> Sottil </strong> </a> </li>

					</ul>
				  </div>
				</div>
			  </div>
			</div>
		  </div>
		</div>
		<header class="header-mobile">
		  <div class="testata clearfix">
		    <div class="container">
		      <div class="mobile-logo"> <a href="https://www.cagliaricalcio.com/">
		        <h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio" /> </h1>
		        </a> </div>
		      <div class="mobile-controls clearfix">
		        <div class="text-right services">
		          <div class="service-link-container">
		          	<a href="/en" class="language-controller"> ENGLISH </a>
                        <div class="lang-block" style="display:inline-block; margin:0 10px; text-align: left">



                            <div class="dropdown">
                                <button  type="button" style="background:transparent;color:#94a4b8; border:0 none;" class="language-controller-l dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                  Ita <i></i>
                                </button>
                                <div class="dropdown-menu" aria-labelledby="dLabel">
                                    <div class="popover-lang">
											  <a href="/en" class="language-controller-l ">
												  ENGLISH
                                              </a>
											  <a href="/" class="language-controller-l active">
												  ITALIANO
                                              </a>
                                    </div>
                                </div>
                            </div>

                        </div>

		          	<div class="profile anonimous">
		          		<a href="/login/login?service=https://www.cagliaricalcio.com/j_spring_cas_security_check&locale=it" class="language-controller"> ACCEDI/REGISTRATI </a>
		          	</div>
		          	
		          	<div class="profile logged">
		          			<span class="welcome welcome-m">Benvenuto</span>
							<span class="welcome welcome-f">Benvenuta</span> 
		          			<span class="nickname"></span>
		          			|
		          			<a href="/login/logout?locale='+it" class="language-controller"> LOGOUT </a>
		          	</div>
		
		          	
		          </div>
		        </div>
		        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
		      </div>
		    </div>
		  </div>
		  <div class="menucontainer">
		    <div class="container clearfix collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		      <div class="social-header col-xs-12 col-md-2 col-sm-3 pull-right">
                  <a target="_blank" href="https://www.facebook.com/cagliaricalcio/"> <img src="/img/ic_facebook.svg" alt="fb" /> </a>
                  <a target="_blank" href="https://www.instagram.com/cagliaricalcio/"> <img src="/img/ic_instagram.svg" alt="ig" /> </a>
                  <a target="_blank" href="https://twitter.com/CagliariCalcio"> <img src="/img/ic_twitter.svg" alt="tw" /> </a>
                  <a target="_blank" href="https://www.youtube.com/user/CagliariOfficial1920"> <img src="/img/ic_youtube.svg" alt="yt" /> </a>
                  <a target="_blank" href="https://www.tiktok.com/@cagliaricalcio"> <img src="/img/ic_tiktok.svg" alt="ig" /> </a>
                  <a target="_blank" href="https://www.twitch.tv/cagliaricalcio"> <img src="/img/ic_twitch.svg" alt="ig" /> </a>
                  <a target="_blank" href="https://www.linkedin.com/company/cagliari-calcio"> <img src="/img/ic_linkedin.svg" alt="in" /> </a>
                  <a target="_blank" href="https://open.spotify.com/user/cagliaricalcio"> <img src="/img/ic_spotify.svg" alt="yt" /> </a>
                  <a target="_blank" href="https://weibo.com/cagliariofficial"> <img src="/img/ic_weibo.svg" alt="ig" /> </a>
		      </div>

	<nav class="nav-menu col-md-9 col-sm-9 col-xs-12 pull-right">
      	<ul>
                        <li class="active">
                            <a href="/news">NEWS</a>
                            <ul class="lista-settori" role="tablist">
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
                                    </li>
                                <li>
                                    <a href="/photogallery">FOTO</a>
                                </li>
                                <li>
                                    <a href="/video-gallery">VIDEO</a>
                                </li>
                            </ul>
                        </li>
					<li >
						<a class="voice-team" href="/club">Club</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/club/organigramma">Organigramma</a>
                                        </li>
                                        <li>
                                            <a href="/club/lastoria">La storia</a>
                                        </li>
                                        <li>
                                            <a href="/club/sponsor">I nostri sponsor</a>
                                        </li>
                                        <li>
                                            <a href="/club/contatti">Contatti</a>
                                        </li>
                                        <li>
                                            <a href="/club/documenti-societari">Documenti societari</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="" href="/staff-tecnico">Staff Tecnico</a>
					</li>
					<li >
						<a class="voice-team" href="/giovanili">Giovanili</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/giovanili/primavera">Primavera</a>
                                        </li>
                                        <li>
                                            <a href="/giovanili/under17">Under 17</a>
                                        </li>
                                        <li>
                                            <a href="/giovanili/under16">Under 16</a>
                                        </li>
                                        <li>
                                            <a href="/giovanili/under15">Under 15</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/Academy">Academy</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/Academy/Notizie">Notizie</a>
                                        </li>
                                        <li>
                                            <a href="/Academy/Progetto">Progetto</a>
                                        </li>
                                        <li>
                                            <a href="/Academy/area-riservata">Area Riservata</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/biglietteria">Biglietteria</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/biglietteria/biglietti">Biglietti</a>
                                        </li>
                                        <li>
                                            <a href="/biglietteria/unipol-domus">Unipol Domus</a>
                                        </li>
                                        <li>
                                            <a href="/biglietteria/slo">Supporter Liaison Officer</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/iniziative">Iniziative</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/iniziative/app">App ufficiale</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/cagliari-summer-camp">Summer Camp</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="" href="/video-gallery">Video-gallery</a>
					</li>
			<li>
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>
      </nav>
		      <div class="container-search">
                  <form class="search-form" action="/ricerca">
		          <div class="mobile-search">
		            <input type="search" name="search">
		          </div>
		          <span class="btn searchbtn"> &nbsp;</span>
		        </form>
		      </div>
		    </div>
		  </div>
		</header>
	
		<section class="full-width modulo-breadcrumb clearfix">
			<div class="container">
	<ol class="breadcrumb">
		<li><a href="https://www.cagliaricalcio.com/">home</a></li>
				<li >
						<a href="/news">News</a>
				</li>
				<li >
						<a href="/news/ultimissime">Ultimissime</a>
				</li>
	</ol>
		    </div>
		</section>				
	<section class="full-width clearfix">
			<div class="container clearfix">
		    	<div class="row">
		        	<div class="col-md-8 col-sm-8 col-xs-12 main-content">
		<div class="searchable">
			<article class="dett-news">			
	      	<figure> 
      		<img src="/media/197/24574205576185/foto_news.jpg" alt="Al Cagliari il Trofeo Sardegna" /> 
      	</figure>
<div class="share-band">
    <div class="padd clearfix">
        <div class="label">Condividi</div>
        <div class="sharethis"><div class="sharethis-inline-share-buttons"></div></div>
    </div>
</div>
<span class="type-e-data icon-type-news">
<time datetime="2021-08-04 19:24">04 ago 2021</time>
</span>
<div class="zoom-btn hidden-lg">
	<button class="btn" id="bigger">+</button><button class="btn" id="smaller">-</button>
</div>

<script type="text/javascript">
	var i = 0;
	jQuery('#bigger').click( function() { i=(i+1); zoom( 1.2,i,1 ); if(i > 3) i=3;} );
	jQuery('#smaller').click( function() { i=(i-1); zoom( 0.9,i,2 ); if (i < 0) i=0;} );

	function zoom( factor,i,f ) {
		if ((f == 1 && i < 4) || (f == 2 && i>= 0)){


			jQuery('.zoomme').each(function(){
				var div = jQuery(this);
				var size = div.css( 'font-size' );
				size = parseFloat( size );
				if (f==1){
					if (i==1)
						size = (size+4);
					if (i==2)
						size = (size+6);
					if (i==3)
						size = (size+8);
				}
				if (f==2){
					if (i==2)
						size = (size-8);
					if (i==1)
						size = (size-6);
					if (i==0)
						size = (size-4);
				}
				div.css( 'font-size', size + 'px' )
			});
		}
	}
</script>
<header>
	<h1 class="searchable">Al Cagliari il Trofeo Sardegna</h1>
</header>
<div class="text zoomme">
	<p>Il Cagliari batte l'Olbia nell'edizione 2021 del “Trofeo Sardegna” giocata ad Aritzo. 3-0 il risultato a favore della squadra rossoblù.</p>
<p>Sold-out allo Stadio del Vento: 250 i biglietti venduti dall'Aritzo Calcio, organizzatore dell'evento, posti contingentati e nel rispetto del distanziamento sociale.</p>
<p>Sugli spalti diversi ex rossoblù di varie epoche: Giuseppe Bellini, Diego Lopez e Giuseppe Tomasini. In rappresentanza del Banco di Sardegna, presenti Giannina Balia (Responsabile Direzione Regionale Centro) e Antonio Garrucciu (Responsabile Ufficio Relazioni Esterne e Attività di RSI).</p>
<p>A fine gara il Direttore generale del Cagliari Calcio Mario Passetti e il Presidente dell’Olbia, Alessandro Marino hanno omaggiato il Banco di Sardegna, che ha patrocinato l'evento. Tra sport e solidarietà, come di consueto il Trofeo Sardegna, ha previsto una donazione a fini benefici, destinata quest’anno a favore dei territori dell’Isola colpiti dagli incendi.</p>
<p>Il Banco di Sardegna ha anche consegnato il riconoscimento alla squadra vincitrice, il Cagliari, e quello destinato al miglior giocatore della partita, Gaston Pereiro.</p>
<p>Tutti i premi sono consistiti in oggetti di artigianato sardo ISOLA.</p>
<p><strong>IL PRIMO TEMPO</strong><br /><span style="background-color: rgba(0, 0, 0, 0);">Leonardo Semplici schiera la sua squadra col 3-4-1-2: Radunovic in porta, Altare, Ceppitelli e Obert a comporre il trio di difesa, Deiola, Oliva, Strootman e Dalbert a centrocampo, Biancu trequartista alle spalle di Pereiro e Ceter.</span></p>
<p>Out Caligara a causa di una tonsillite e Zappa per un affaticamento ai flessori della gamba sinistra. L'Olbia di Max Canzi risponde adottando un 4-3-1-2.</p>
<p>Rossoblù subito all'attacco al 3': tiro di Oliva dai venti metri, Ciocci si rifugia in angolo. Al 5' Cagliari in vantaggio: Pereiro dal limite scodella per Biancu che stoppa e di destro batte Ciocci.</p>
<p>L'ex portiere della Primavera rossoblù è impegnato al 13' da Deiola, quindi Obert di sinistro dal limite dell'area cerca il palo più lontano, palla di poco fuori.</p>
<p>Ancora Ciocci in evidenza al 18' , quando nega il gol a Ceter, trovatosi a tu per tu con lui su verticalizzazione di Biancu.</p>
<p>Primo squillo offensivo dell'Olbia al 22': scappa sulla sinistra Udoh, l'attaccante olbiese si accentra e conclude col destro, mandando a lato.</p>
<p>Si gioca ad un buon ritmo, nonostante il caldo: al 26' ancora Obert ci prova dal limite col sinistro, respinge Ciocci</p>
<p>Primo cambio della gara alla mezz'ora, è per l'Olbia: dentro Pisano al posto di Travaglini</p>
<p>Al 33' Biancu scatta in contropiede, porta palla e apre sulla sinistra per Strootman: cross al centro dell'olandese, Ceter si avvita e di testa colpisce, il pallone accarezza il palo della porta di Ciocci e si perde sul fondo.</p>
<p>Pregevole azione rossoblù, tutta di prima sulla destra: Deiola-Pereiro-Biiancu, crossa per Ceter, tiro al volo parato da Ciocci. Siamo al 39'.</p>
<p>Prima della fine del tempo, c'è lavoro anche per Radunovic: doppia parata, su Udoh, fuggito in posizione centrale e Palesi, che aveva raccolto la respinta del portiere serbo.</p>
<p>LA RIPRESA<br /><span style="background-color: rgba(0, 0, 0, 0);">Tre cambi dopo l'intervallo per Semplici: dentro Carboni, Marin e Pavoletti rispettivamente per Ceppitelli, Strootman e Biancu, con Pereiro che arretra a fare il trequartista.</span></p>
<p>L'uruguayano si mette in evidenza al 54', quando si accentra e dal limite col sinistro fa partire un tiro a giro che costringe Ciocci ad un grande intervento per togliere il pallone dall'incrocio.</p>
<p>Il raddoppio è al 56' di Ceter: lancio di Carboni in profondità a premiare lo scatto del colombiano, che vince un contrasto e scarica per Pavoletti, pronto a restituirgli la sfera, per Damir è un rigore in movimento, Ciocci è spiazzato da un destro preciso.</p>
<p>Al quarto d'ora il terzo gol, opera di Marin, con una conclusione da venticinque metri, il pallone prima picchia sul palo poi si infila in rete.</p>
<p>Poco dopo Canzi rivoluziona la squadra inserendo otto giocatori nuovi. Anche Semplici al 64' opera una serie di sostituzioni. Si va avanti sino alla fine senza ulteriori spunti di cronaca.</p>
<p>Il Cagliari saluta la Barbagia per continuare il ritiro ad Asseminello. La ripresa degli allenamenti è fissata per domani mattina.</p>
<p><strong>CAGLIARI:</strong> Radunovic (64' Aresti); Altare (64' Walukiewicz), Ceppitelli (46' Carboni), Obert (64' Lykogiannis); Deiola (64' Cavuoti), Oliva, Strootman (46' Marin), Dalbert (64' Tripaldelli); Biancu (46' Pavoletti); Pereiro (64' Joao Pedro), Ceter (64' Simeone) – A disposizione Cragno, Cerri - <strong>All.:</strong> Semplici.</p>
<p><strong>OLBIA:</strong> Ciocci (61' Van der Want); Arboleda (61' Demarcus), Boccia (77' Lapia), Emerson (61' Lopez), Travaglini (30' Pisano, 61' Renault); La Rosa (61' Occhioni), Giandonato (61' Sanna), Lella (61' Belloni, 82' Caggiu); Palesi (77' Glino); Ragatzu (77' Pinna), Udoh (61' Cocco) – A disposizione Barone - <strong>All.:</strong> Canzi.</p>
<p><strong>ARBITRO:</strong> Giua di Olbia.</p>
<p><strong>ASSISTENTI:</strong> Antonio Boggiani di Monza e Glauco Zanellati di Seregno.</p>
<p><strong>RETI:</strong> 5' Biancu. 56' Ceter, 60' Marin.</p>
</div>
			</article>
		</div>
		
		<script type="text/javascript">
				jQuery.ajax({
					url: "/news/visita?news=20973"
				});
		</script>
		
						
				   	</div>
				   	<aside class="news-side col-md-4 col-sm-4 col-xs-12">
			   			<div class="row"> 
			<div class="share-e-tags col-xs-12 clearfix">
					<div class="testatina-lancio col-md-12">
		            	<h4> TAGS </h4>
		          	</div>
		          	<div class="searchable">
		         		<div class="tags-container">
								<a rel="noindex,nofollow" href="/ricerca?search=Cagliari">Cagliari</a>
								<a rel="noindex,nofollow" href="/ricerca?search=Olbia">Olbia</a>
								<a rel="noindex,nofollow" href="/ricerca?search=commento">commento</a>
								<a rel="noindex,nofollow" href="/ricerca?search=Trofeo Sardegna">Trofeo Sardegna</a>
								<a rel="noindex,nofollow" href="/ricerca?search=Aritzo">Aritzo</a>
						</div>
					</div>
	                </div>	
	                <div class="lastest-news box-settore-giovanile-cont">
		        <div class="testatina-lancio">
		          <h4> ULTIME NEWS </h4>
		        </div>
	        <div class="box-settore-giovanile">
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/20975/sala-stampa-altare-cagliari-olbia-aritzo" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>SALA STAMPA 🎙️</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20210804 20:21:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/20974/sala-stampa-semplici-cagliari-olbia-aritzo" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>SALA STAMPA 🎙️</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20210804 20:14:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/20973/al-cagliari-il-trofeo-sardegna-olbia-aritzo" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Al Cagliari il Trofeo Sardegna</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20210804 19:24:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/primavera/20972/primavera-1-tim-vision-il-calendario-2021-22" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Primavera 1 TIM Vision, il calendario </h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20210804 18:22:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/20971/il-cagliari-vaccinato-contro-il-covid-il-gruppo-squadra-ha-concluso-il-ciclo" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Il Cagliari vaccinato contro il Covid</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20210804 12:30:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/20970/trentaduesimi-di-coppa-italia-cagliari-pisa-sabato-14-agosto" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Trentaduesimi di Coppa Italia</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20210804 11:42:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/20967/forza-e-tattica-ad-aritzo-mercoledi-il-trofeo-sardegna-biglietti-sold-out" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Forza e tattica ad Aritzo</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20210803 20:21:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/20966/al-lavoro-ad-aritzo" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Al lavoro ad Aritzo</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20210802 19:31:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/20963/report-medico-le-condizioni-di-marko-rog" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Report medico</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20210801 17:02:00" > 
		            		
		            	</span>
		            </a>
	            
			            	<script type="text/javascript">
				            	 jQuery(".moment-time").each(function(aitem){
				            		 jQuery(this).html(moment(jQuery(this).attr("data-momenttime"), "YYYYMMDD hh:mm:ss").locale("IT").fromNow());
				               
				         	    });
			            	</script>
	         </div>
	      </div>
					

			   			</div>						
					</aside>
		        </div>
	        </div>
	</section>
		<br />
		<!--
		<section class="full-width container-discussione clearfix">
			
			<div class="fascia-blu">
				<div class="container"> <h6> discussione </h6> </div>
			    
			</div>
			<div class="container discussione">
				     		<div class="popoup-invito-reg disqus-popup clearfix">
								<div class="clearfix">
									<div class="col-md-6 col-sm-6 col-xs-12">
										<h2>Accedi per commentare</h2>
										<h6>
											Per poter vedere e scrivere i commenti devi accedere o registrarti
										</h6>
									</div>
									<div class="col-md-3 col-sm-3 col-xs-12 text-center">
										<a  rel="noindex,nofollow" href="?login=true" class="btn-white">
											accedi
										</a>
									</div>
									<div class="col-md-3 col-sm-3 col-xs-12 text-center">
										<a rel="noindex,nofollow" href="/utente/registrazione" class="btn-white"> registratis
											ora! </a>
									</div>
								</div>
							</div>
			</div>
			
		</section>
		-->
		<section class="full-width news-correlate section-news-hp clearfix">
			<div class="container">
				<div class="row clearfix">
			    <div class="testatina-lancio">
			    <!-- MESSAGE -->
			            <h4> NEWS CORRELATE </h4>
			          </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/20975/sala-stampa-altare-cagliari-olbia-aritzo">
										<figure class="valign">
											<img class="fullsize" src="/media/197/80737508765601/foto_altare.jpg" alt="SALA STAMPA 🎙️" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/20975/sala-stampa-altare-cagliari-olbia-aritzo"> <h2> SALA STAMPA 🎙️ </h2> </a>
									</header>
									<p>Le parole di Giorgio Altare</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2021-08-04 20:21">04 ago 2021</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/20974/sala-stampa-semplici-cagliari-olbia-aritzo">
										<figure class="valign">
											<img class="fullsize" src="/media/197/66768189708331/foto_semplici.jpg" alt="SALA STAMPA 🎙️" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/20974/sala-stampa-semplici-cagliari-olbia-aritzo"> <h2> SALA STAMPA 🎙️ </h2> </a>
									</header>
									<p>Le parole del mister Semplici</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2021-08-04 20:14">04 ago 2021</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/20970/trentaduesimi-di-coppa-italia-cagliari-pisa-sabato-14-agosto">
										<figure class="valign">
											<img class="fullsize" src="/media/197/14375294517785/news_coppa_italia.png" alt="Trentaduesimi di Coppa Italia" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/20970/trentaduesimi-di-coppa-italia-cagliari-pisa-sabato-14-agosto"> <h2> Trentaduesimi di Coppa Italia </h2> </a>
									</header>
									<p>Cagliari-Pisa sabato 14 agosto</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2021-08-04 11:42">04 ago 2021</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/20967/forza-e-tattica-ad-aritzo-mercoledi-il-trofeo-sardegna-biglietti-sold-out">
										<figure class="valign">
											<img class="fullsize" src="/media/197/67640624605482/vsp_2913_deiola.jpg" alt="Forza e tattica ad Aritzo" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/20967/forza-e-tattica-ad-aritzo-mercoledi-il-trofeo-sardegna-biglietti-sold-out"> <h2> Forza e tattica ad Aritzo </h2> </a>
									</header>
									<p>Mercoledì il “Trofeo Sardegna”, biglietti sold-out</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2021-08-03 20:21">03 ago 2021</time>
									</span> </article>
								</div>
							  </div>
			    </div>
			</div>
		</section>
	
	
    <div class="footer-sponsors full-width top-sponsor-hp supr text-center clearfix">
				<section class="full-width top-sponsor-hp supr text-center clearfix"> 
			<a class="sph_69053" href="http://bit.ly/29bIjYR" target="_blank">
		 <img class="sponsor-image" src="/media/86/32846492263590/isola_white.png" alt="ISOLA">
		 <img class="sponsor-image-hover" src="/media/86/72235067123878/isola_color.png" alt="ISOLA">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_69053",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_69053",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_69057" href="http://bit.ly/2aFXVFy" target="_blank">
		 <img class="sponsor-image" src="/media/86/86449073628833/isola_white2.png" alt="Ichnusa">
		 <img class="sponsor-image-hover" src="/media/86/75310858016870/ichnusa_color2.png" alt="Ichnusa">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_69057",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_69057",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_108844" href="https://casa.tiscali.it/" target="_blank">
		 <img class="sponsor-image" src="/media/177/65739041924234/tiscali-bianco" alt="Tiscali">
		 <img class="sponsor-image-hover" src="/media/177/37406282536599/tiscali-colore.png" alt="Tiscali">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_108844",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_108844",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_107901" href="https://www.arborea1956.com/" target="_blank">
		 <img class="sponsor-image" src="/media/175/89754159588699/arb_white2" alt="Arborea">
		 <img class="sponsor-image-hover" src="/media/175/03314553717442/arb_col2" alt="Arborea">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_107901",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_107901",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_99672" href="https://fluorsid.com/" target="_blank">
		 <img class="sponsor-image" src="/media/155/60404491360790/fluo_white_2.png" alt="Fluorsid">
		 <img class="sponsor-image-hover" src="/media/155/67276250674386/fluo_blue_2.png" alt="Fluorsid">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_99672",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_99672",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_107893" href="https://www.adidas.it/calcio" target="_blank">
		 <img class="sponsor-image" src="/media/175/12427755913634/ad_white" alt="adidas">
		 <img class="sponsor-image-hover" src="/media/175/45636706348024/ad_black" alt="adidas">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_107893",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_107893",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>

</section>

    </div>
		<footer>
		  <div id="blocco">
		    <nav>
		      <div class="container">
			        <div class="row">
				<ul class="lista">
					<li class="voce_01">
						<a href="/news">News</a>
					</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/club">Club</a>
					</li>
							<li class="voce_02">
								<a href="/club/organigramma">Organigramma</a>
							</li>
							<li class="voce_02">
								<a href="/club/lastoria">La storia</a>
							</li>
							<li class="voce_02">
								<a href="/club/sponsor">I nostri sponsor</a>
							</li>
							<li class="voce_02">
								<a href="/club/contatti">Contatti</a>
							</li>
							<li class="voce_02">
								<a href="/club/documenti-societari">Documenti societari</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/giovanili">Giovanili</a>
					</li>
							<li class="voce_02">
								<a href="/giovanili/primavera">Primavera</a>
							</li>
							<li class="voce_02">
								<a href="/giovanili/under17">Under 17</a>
							</li>
							<li class="voce_02">
								<a href="/giovanili/under16">Under 16</a>
							</li>
							<li class="voce_02">
								<a href="/giovanili/under15">Under 15</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/Academy">Academy</a>
					</li>
							<li class="voce_02">
								<a href="/Academy/Notizie">Notizie</a>
							</li>
							<li class="voce_02">
								<a href="/Academy/Progetto">Progetto</a>
							</li>
							<li class="voce_02">
								<a href="/Academy/area-riservata">Area Riservata</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/biglietteria">Biglietteria</a>
					</li>
							<li class="voce_02">
								<a href="/biglietteria/biglietti">Biglietti</a>
							</li>
							<li class="voce_02">
								<a href="/biglietteria/unipol-domus">Unipol Domus</a>
							</li>
							<li class="voce_02">
								<a href="/biglietteria/slo">Supporter Liaison Officer</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/iniziative">Iniziative</a>
					</li>
							<li class="voce_02">
								<a href="/iniziative/cagliari-summer-camp">Summer Camp</a>
							</li>
			    </ul>
		<ul class="lista">
			<li class="voce_01">
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>

			        </div>
		      </div>
		      <!--chiusura container--> 
		    </nav>
		    <hr class="linea">
	<div class="container submenu-footer-services">
      <div class="row">
          <nav>
              <ul class="mainmenu_02">
              </ul>
          </nav>
      </div>
    </div>
		    <!--chiusura container--> 
		  </div>
		  <!--chiusura blocco-->
		  
		  <div id="blocco_02">
		    <div class="row">
		      <div class="col-md-9">
		        <p class="copy"> Copyright &copy; 2021 <br />
		        	Cagliari Calcio S.p.a - Partita IVA IT 00271200925 - Capitale sociale 7.031.919,00 <br /> Registrazione Tribunale di Cagliari n. 22/06 del 21 ottobre 2006 </p>
		      </div>
		      <div class="col-md-3">
		        <p class="copy_02">
					<a href="https://www.iubenda.com/privacy-policy/83996303" class="iubenda-white no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
					<a href="https://www.iubenda.com/privacy-policy/83996303/cookie-policy" class="iubenda-white no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

                    <a href="http://www.softfobia.com" target="_blank" style="margin-right:8px;"> credits </a>

				</p>
		      </div>
		    </div>
		  </div>
		  <!--chiusura blocco_2--> 
		</footer>
	
	
	<script>
	var _gaq = [];
	_gaq.push(['_setAccount', 'UA-964813-3']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);
	
	(function() {
	  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	</script>
	
<script src="/resources/9-2/utente/profile.js?041331" type="text/javascript"></script>
<script>jQuery.margianiProfile.checkUser("/service/profile/check");</script>
<script>
    jQuery(document).ready(function() {





        var me = (jQuery(window).height()) - 220;
        if (me > 580) {
            me = 580;
        }
        jQuery(".carousel-hp .carousel-inner .item").css("min-height", me);

        if (typeof initMargianiCustomForm === "function") {
            initMargianiCustomForm();
        }

        jQuery('.progress-bar').each(function () {
            var valNow=jQuery(this).attr('aria-valuenow');
            var valMax=jQuery(this).attr('aria-valuemax');
            var bar_value = (valNow * 100) / valMax + '%';
            jQuery(this).animate({width: bar_value}, {duration: 1000, easing: 'easeOutCirc'});
        });

        jQuery('.double-bar').each(function () {
            var valNow=jQuery(this).attr('aria-valuenow');
            var valMax=jQuery(this).attr('aria-valuemax');
            var bar_value = (valNow * 100) / valMax + '%';
            jQuery(this).animate({width: bar_value}, {duration: 1000, easing: 'easeOutCirc'});
        });


    });

    jQuery(document).ready(function () {
        var options = {
            onLoad: function () {
                // $('#messages').text('Start typing password');
            },
            onKeyUp: function (evt) {
                jQuery(evt.target).pwstrength("outputErrorList");
            },
			verdicts: ["scarsa", "Normale", "Medio",
				"Efficace", "Molto efficace"]
        };
        jQuery('#password').pwstrength(options);
    });
</script>
</body>
</html>
