<!DOCTYPE html>
<!-- 
 _______  _______  ______    _______  _______                           
|       ||       ||    _ |  |       ||   _   |                          
|    ___||   _   ||   |_||  |____   ||  |_|  |                          
|   |___ |  |_|  ||      |_  ____|  ||       |                          
|    ___||       ||    __  || ______||       |                          
|   |    |       ||   |  | || |_____ |   _   |                          
|___|    |_______||___|  |_||_______||__| |__|                          
 _______  _______  _______  _______  _______  ______   ______   __   __ 
|       ||   _   ||       ||       ||       ||      | |      | |  | |  |
|       ||  |_|  ||  _____||_     _||    ___||  _    ||  _    ||  | |  |
|       ||       || |_____   |   |  |   |___ | | |   || | |   ||  |_|  |
|      _||       ||_____  |  |   |  |    ___|| |_|   || |_|   ||       |
|     |_ |   _   | _____| |  |   |  |   |___ |       ||       ||       |
|_______||__| |__||_______|  |___|  |_______||______| |______| |_______|
-->
<html lang="it">
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>Di Francesco: &quot;Ottima prova&quot; -Cagliari Calcio </title>

    	<meta property="fb:pages" content="111299312217338" />

    	<link rel="amphtml" href="https://www.cagliaricalcio.com/newsamp/ultimissime/20215/di-francesco-ottima-prova-questa-e-una-squadra-vera" />
		
		<meta name="Twitter:card" content="summary"/>
		<meta name="twitter:site" content="@cagliaricalcio">
		<meta name="twitter:domain" content="/" />
		<meta property="og:title" content="Di Francesco: &quot;Ottima prova&quot;" />
		<meta property="Twitter:title" content="Di Francesco: &quot;Ottima prova&quot;" />
		<meta itemprop="name" content="Di Francesco: &quot;Ottima prova&quot;" />

		<meta property="og:image" content="https://www.cagliaricalcio.com/media/181/95199182488553/vsp_9856_di_fra.jpg" />
		<meta property="Twitter:image" content="https://www.cagliaricalcio.com/media/181/95199182488553/vsp_9856_di_fra.jpg" />
		<meta itemprop="image" content="https://www.cagliaricalcio.com/media/181/95199182488553/vsp_9856_di_fra.jpg" />
		
		<meta name="description" content=""Questa è una squadra vera"" />
		<meta property="og:description" content=""Questa è una squadra vera"" />
		<meta property="Twitter:description" content=""Questa è una squadra vera"" />
		<meta itemprop="description" content=""Questa è una squadra vera"" />
		
		<meta property="article:published_time" content="2020-12-06 15:25" />
		<meta property="sf:published_time" content="1607264700000" />
		
    
			<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css?071754" />
			<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css?071754" />
			<link rel="stylesheet" type="text/css" href="/css/style.css?071754" />
			<link rel="stylesheet" type="text/css" href="/css/style-responsive.css?071754" />
			<link rel="stylesheet" type="text/css" href="/css/animate.css?071754" />
			<link rel="stylesheet" type="text/css" href="/css/profilazione.css?071754" />
			<link rel="stylesheet" type="text/css" href="/css/jquery-ui-front-1.8.2.css?071754" />
		
		
		
		<!-- google fonts -->
		<link href='//fonts.googleapis.com/css?family=Montserrat:400,700'
			rel='stylesheet' type='text/css'>
		
		<link rel="shortcut icon" href="/img/favicon.ico">
		
			<script src="/js/jquery-1.10.2.js?071754" type="text/javascript"></script>
			<script src="/js/jquery-ui.js?071754" type="text/javascript"></script>
			<script src="/js/datepicker-it.js?071754" type="text/javascript"></script>
			<script src="/js/bootstrap.min.js?071754" type="text/javascript"></script>
			<script src="/js/jquery.touchSwipe.min.js?071754" type="text/javascript"></script>
			<script src="/js/jquery.carouFredSel-6.2.1.js?071754" type="text/javascript"></script>
			<script src="/js/jquery.fancybox.js?071754" type="text/javascript"></script>
			<script src="/js/scripts.js?071754" type="text/javascript"></script>
			<script src="/js/jquery.validate.min.js?071754" type="text/javascript"></script>
			<script src="/js/localization/messages_it.js?071754" type="text/javascript"></script>
			<script src="/js/moment-locales.min.js?071754" type="text/javascript"></script>
			<script src="/js/jquery.countdown.min.js?071754" type="text/javascript"></script>
			<script src="/js/jquery.form.js?071754" type="text/javascript"></script>
			<script src="/js/pwsmeter.js?071754" type="text/javascript"></script>
		
		<script> 
			jQuery.noConflict(); 
		</script>
		
		<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
		<!--[if lt IE 9]>
		    <script src="/js/html5shiv.js></script>
		    <script src="/js/respond.min.js"></script>
		<![endif]-->
		<script>
			/* 
			 * Create HTML5 elements for IE's sake
			 */
			document.createElement("article");
			document.createElement("section");
		</script>
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/135594908/Cagliari_300x250', [300, 250], 'div-gpt-ad-1445952541498-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.pubads().collapseEmptyDivs();
		    googletag.enableServices();
		  });
		</script>
		<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ae6f2944d3f70001197fd29&product=inline-share-buttons"></script>

    <script type="text/javascript">
        var _iub = _iub || [];
        _iub.csConfiguration = {"lang":"it","siteId":1707076,"cookiePolicyId":83996303, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center","acceptButtonColor":"#ca2330","acceptButtonCaptionColor":"white","customizeButtonColor":"#787d93","customizeButtonCaptionColor":"white","textColor":"#072261","backgroundColor":"#eaeaea" }};
    </script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

</head>
<body>
		
		<header class="header-desktop">
		  <div class="full-width header-container clearfix">
		    <div class="row testata  clearfix">
		      <div class="container">
		        <div class="logo-container col-md-2 col-sm-2 col-xs-12"> <a href="https://www.cagliaricalcio.com/">
		          <h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio" /> </h1>
		          </a> </div>
		        <div class="strip-container col-md-4 col-sm-4 col-xs-12"> <h2> <img src="/img/site-strip.png" alt="Cagliari Calcio" /> </h2> </div>
		        <div class="text-right pull-right services col-md-6 col-sm-6 col-xs-12">
		          <div class="container-search">
		            <form class="search-form" action="/ricerca">
		              <div class="input-hide">
		                <input type="text" placeholder="ricerca" name="search" />
		              </div>
		              <span class="btn searchbtn"> &nbsp;</span>
		            </form>
		          </div>
		          <div class="service-link-container"> 
		          
                      <div class="lang-block" style="display:inline-block; margin:0 10px; text-align: left">



                      </div>
		          	<div class="profile anonimous">
	          			<a href="https://www.cagliaricalcio.com/login/login?service=https://www.cagliaricalcio.com/j_spring_cas_security_check&locale=it" class="language-controller">
	          				ACCEDI/REGISTRATI
	          		 	</a> 
		          	</div>
		          	
		          	<div class="profile logged">
		          			<span class="welcome welcome-m">Benvenuto</span>
							<span class="welcome welcome-f">Benvenuta</span> 
		          			<span class="nickname" style="cursor:pointer; font-weight: bold"></span>
		          			|
		          			<a href="https://www.cagliaricalcio.com/login/logout?locale=it" class="language-controller"> LOGOUT </a>
		          	</div>
		          	<script>
                        jQuery( ".nickname" ).click(function() {
                            location.href="/utente/modifica";
                        });
					</script>
		          </div>
		          <div class="social-header col-sm-12 clearfix"> 
		          	<a target="_blank" href="https://www.facebook.com/cagliaricalcio/"> <img src="/img/facebook_icon_v2.png" alt="fb" /> </a>
		          	<a target="_blank" href="https://twitter.com/CagliariCalcio"> <img src="/img/twitter_icon_v2.png" alt="tw" /> </a>
		          	<a target="_blank" href="https://www.instagram.com/cagliaricalcio/"> <img src="/img/instagram_icon_v2.png" alt="ig" /> </a>
		          	<a target="_blank" href="https://www.tiktok.com/@cagliaricalcio"> <img src="/img/tiktok-dark.png" alt="ig" /> </a>
		          	<a target="_blank" href="https://weibo.com/cagliariofficial"> <img src="/img/weibo-dark.png" alt="ig" /> </a>
                    <a target="_blank" href="https://www.youtube.com/user/CagliariOfficial1920"> <img src="/img/youtube_icon_v2.png" alt="yt" /> </a>
                    <a target="_blank" href="https://www.linkedin.com/company/cagliari-calcio"> <img src="/img/linkedin_icon_v2.png" alt="in" /> </a>
                    <a target="_blank" href="https://open.spotify.com/user/cagliaricalcio"> <img src="/img/spotify_icon_v2.png" alt="yt" /> </a>
				  </div>
		        </div>
		      </div>
		    </div>
		    <div class="row menucontainer" data-spy="affix" data-offset-top="165">
		      <div class="container clearfix">
		        
		        <a class="col-md-1 logoaffix" href="https://www.cagliaricalcio.com/">
		        	<h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio"> </h1>
		        </a>
		       	

	<nav class="nav-menu col-xs-12 pull-right text-right">
		<ul class="collapse navbar-collapse">
						<li class="dropdown active">
							<a href="/news" class="dropdown-toggle">News</a>
							<ul class="dropdown-menu" role="menu">
									<li>
										<a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
									</li>
                                <li>
                                    <a href="/photogallery">FOTO</a>
                                </li>
                                <li>
                                    <a href="/video-gallery">VIDEO</a>
                                </li>
							</ul>
						</li>
					<li class="dropdown">
						<a href="/club" class="dropdown-toggle">Club</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/club/organigramma">Organigramma</a>
								</li>
								<li>
									<a href="/club/lastoria">La storia</a>
								</li>
								<li>
									<a href="/club/sponsor">I nostri sponsor</a>
								</li>
								<li>
									<a href="/club/contatti">Contatti</a>
								</li>
								<li>
									<a href="/club/documenti-societari">Documenti societari</a>
								</li>
						</ul>
					</li>
					<li >
						<a class="voice-team" href="javascript:void(0);">Squadra</a>
					</li>
					<li class="dropdown">
						<a href="/stagione" class="dropdown-toggle">Stagione</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/stagione/calendario-e-risultati">Calendario e risultati</a>
								</li>
								<li>
									<a href="/stagione/classifica">Classifica</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/giovanili" class="dropdown-toggle">Giovanili</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/giovanili/primavera">Primavera</a>
								</li>
								<li>
									<a href="/giovanili/under17">Under 17</a>
								</li>
								<li>
									<a href="/giovanili/under16">Under 16</a>
								</li>
								<li>
									<a href="/giovanili/under15">Under 15</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/Academy" class="dropdown-toggle">Academy</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/Academy/Notizie">Notizie</a>
								</li>
								<li>
									<a href="/Academy/Progetto">Progetto</a>
								</li>
								<li>
									<a href="/Academy/area-riservata">Area Riservata</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/biglietteria" class="dropdown-toggle">Biglietteria</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/biglietteria/biglietti">Biglietti</a>
								</li>
								<li>
									<a href="/biglietteria/sardegna-arena">Sardegna Arena</a>
								</li>
								<li>
									<a href="/biglietteria/slo">Supporter Liaison Officer</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/iniziative" class="dropdown-toggle">Iniziative</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/iniziative/membership-passione-casteddu">Passione Casteddu</a>
								</li>
								<li>
									<a href="/iniziative/app">App ufficiale</a>
								</li>
								<li>
									<a href="/iniziative/cagliari-1920-summer-camp">Summer Camp</a>
								</li>
								<li>
									<a href="/iniziative/esports">Cagliari Calcio eSports</a>
								</li>
								<li>
									<a href="/iniziative/cuore-rossoblu">Cuore Rossoblù</a>
								</li>
								<li>
									<a href="/iniziative/io-tifo-positivo">Io Tifo Positivo</a>
								</li>
						</ul>
					</li>
					<li class="">
						<a href="/video-gallery">Video-gallery</a>
					</li>
			<li class="linkstore">
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>
	</nav>
		    
		      </div>
		      <div class="row full-width second-menucontainer">
				  <div class="container">
			    	<div class="row menu-team">
			        	<div class="col-md-4 col-sm-4 col-xs-12 tabs-container text-right">
			            	<nav>
			                	<ul class="lista-settori" role="tablist">
			    					<li role="presentation" class="active"><a rel="noindex,nofollow" href="#prima-squadra" aria-controls="prima-squadra" role="tab" data-toggle="tab">Prima Squadra</a></li>
									<li><a href="/staff-tecnico">STAFF TECNICO</a></li>
			  					</ul>
			                </nav>
			            </div>
			            <div class="col-md-8 col-sm-8 col-xs-12 tabs-results">
			            	<div class="tab-content">
										<!--#assign listaGiocatori = sport.atletiPerSquadra(s.nome) /-->
										<div role="tabpanel" class="tab-pane active" id="prima-squadra">
											<div class="row">
											<!--<div class="buttons-squadra clearfix"><a class="pull-right btn btn-default btn-squadra" href=" $ { sport.urlSquadra(s,currentSite)}">< @ c.message 'homepage.team.bottoneSquadra'>Pagina squadra</ @ c.message></a></div>-->
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/133/simone-aresti">  <strong>1</strong>  Simone <strong> Aresti </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/161/diego-godin">  <strong>2</strong>  Diego <strong> Godín </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/158/alessandro-tripaldelli">  <strong>3</strong>  Alessandro <strong> Tripaldelli </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/143/marko-rog">  <strong>6</strong>  Marko <strong> Rog </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/159/r-zvan-marin">  <strong>8</strong>  Răzvan <strong> Marin </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/152/giovanni-simeone">  <strong>9</strong>  Giovanni <strong> Simeone </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/26/galv-o-jo-o-pedro">  <strong>10</strong>  Galvão <strong> João Pedro </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/129/fabrizio-caligara">  <strong>12</strong>  Fabrizio <strong> Caligara </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/145/simone-pinna">  <strong>14</strong>  Simone <strong> Pinna </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/135/ragnar-klavan">  <strong>15</strong>  Ragnar <strong> Klavan </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/164/matteo-tramoni">  <strong>17</strong>  Mattéo <strong> Tramoni </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/147/nahitan-nandez">  <strong>18</strong>  Nahitan <strong> Nández </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/65/fabio-pisacane">  <strong>19</strong>  Fabio <strong> Pisacane </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/154/gaston-pereiro">  <strong>20</strong>  Gastón <strong> Pereiro </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/137/christian-oliva">  <strong>21</strong>  Christian <strong> Oliva </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/126/charalampos-lykogiann-s">  <strong>22</strong>  Charalampos <strong> Lykogiannīs </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/12/luca-ceppitelli">  <strong>23</strong>  Luca <strong> Ceppitelli </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/112/paolo-farago">  <strong>24</strong>  Paolo <strong> Faragò </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/155/gabriele-zappa">  <strong>25</strong>  Gabriele <strong> Zappa </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/157/zito-luvumbo">  <strong>26</strong>  Zito <strong> Luvumbo </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/132/alberto-cerri">  <strong>27</strong>  Alberto <strong> Cerri </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/5/alessio-cragno">  <strong>28</strong>  Alessio <strong> Cragno </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/123/leonardo-pavoletti">  <strong>30</strong>  Leonardo <strong> Pavoletti </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/160/guglielmo-vicario">  <strong>31</strong>  Guglielmo <strong> Vicario </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/156/riccardo-sottil">  <strong>33</strong>  Riccardo <strong> Sottil </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/165/adam-ounas">  <strong>37</strong>  Adam <strong> Ounas </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/148/sebastian-walukiewicz">  <strong>40</strong>  Sebastian <strong> Walukiewicz </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/163/andrea-carboni">  <strong>44</strong>  Andrea <strong> Carboni </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/104/marko-paja">  <strong>93</strong>  Marko <strong> Pajač </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                            </ul>
                                                        </div>
                                                    </div>
											</div>
										</div>
			                </div>
			            </div>
			        </div>
			    </div>
			</div>
		    </div>
		  </div>
		</header>
	
	<div class="modal modal-team fade" id="team_prima-squadra" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
		<div class="modal-backdrop fade in" style="height: 1140px;"></div>
		  <div class="modal-dialog" role="document">
			<div class="modal-content">
			  <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
			  <div class="modal-body">
				<div class="row">
				  <!--<div class="buttons-squadra clearfix"><a class="pull-right btn btn-default btn-squadra" href="/team/prima-squadra">Pagina squadrass</a></div>-->
				  <div class="blocco">
					<h2> Portieri </h2>
					<ul>
									<li> <a href="/team/prima-squadra/133/simone-aresti">  Simone <strong> Aresti </strong> </a> </li>

									<li> <a href="/team/prima-squadra/5/alessio-cragno">  Alessio <strong> Cragno </strong> </a> </li>

									<li> <a href="/team/prima-squadra/160/guglielmo-vicario">  Guglielmo <strong> Vicario </strong> </a> </li>

					</ul>
				  </div>
				  <div class="blocco">
					<h2> Difensori </h2>
					<ul>
									<li> <a href="/team/prima-squadra/161/diego-godin">  Diego <strong> Godín </strong> </a> </li>

									<li> <a href="/team/prima-squadra/158/alessandro-tripaldelli">  Alessandro <strong> Tripaldelli </strong> </a> </li>

									<li> <a href="/team/prima-squadra/145/simone-pinna">  Simone <strong> Pinna </strong> </a> </li>

									<li> <a href="/team/prima-squadra/135/ragnar-klavan">  Ragnar <strong> Klavan </strong> </a> </li>

									<li> <a href="/team/prima-squadra/65/fabio-pisacane">  Fabio <strong> Pisacane </strong> </a> </li>

									<li> <a href="/team/prima-squadra/126/charalampos-lykogiann-s">  Charalampos <strong> Lykogiannīs </strong> </a> </li>

									<li> <a href="/team/prima-squadra/12/luca-ceppitelli">  Luca <strong> Ceppitelli </strong> </a> </li>

									<li> <a href="/team/prima-squadra/112/paolo-farago">  Paolo <strong> Faragò </strong> </a> </li>

									<li> <a href="/team/prima-squadra/155/gabriele-zappa">  Gabriele <strong> Zappa </strong> </a> </li>

									<li> <a href="/team/prima-squadra/148/sebastian-walukiewicz">  Sebastian <strong> Walukiewicz </strong> </a> </li>

									<li> <a href="/team/prima-squadra/163/andrea-carboni">  Andrea <strong> Carboni </strong> </a> </li>

									<li> <a href="/team/prima-squadra/104/marko-paja">  Marko <strong> Pajač </strong> </a> </li>

					</ul>
				  </div>
				  <div class="blocco">
					<h2> Centrocampisti </h2>
					<ul>
									<li> <a href="/team/prima-squadra/143/marko-rog">  Marko <strong> Rog </strong> </a> </li>

									<li> <a href="/team/prima-squadra/159/r-zvan-marin">  Răzvan <strong> Marin </strong> </a> </li>

									<li> <a href="/team/prima-squadra/129/fabrizio-caligara">  Fabrizio <strong> Caligara </strong> </a> </li>

									<li> <a href="/team/prima-squadra/147/nahitan-nandez">  Nahitan <strong> Nández </strong> </a> </li>

									<li> <a href="/team/prima-squadra/137/christian-oliva">  Christian <strong> Oliva </strong> </a> </li>

					</ul>
				  </div>
				  <div class="blocco">
					<h2> Attaccanti </h2>
					<ul>
									<li> <a href="/team/prima-squadra/152/giovanni-simeone">  Giovanni <strong> Simeone </strong> </a> </li>

									<li> <a href="/team/prima-squadra/26/galv-o-jo-o-pedro">  Galvão <strong> João Pedro </strong> </a> </li>

									<li> <a href="/team/prima-squadra/164/matteo-tramoni">  Mattéo <strong> Tramoni </strong> </a> </li>

									<li> <a href="/team/prima-squadra/154/gaston-pereiro">  Gastón <strong> Pereiro </strong> </a> </li>

									<li> <a href="/team/prima-squadra/157/zito-luvumbo">  Zito <strong> Luvumbo </strong> </a> </li>

									<li> <a href="/team/prima-squadra/132/alberto-cerri">  Alberto <strong> Cerri </strong> </a> </li>

									<li> <a href="/team/prima-squadra/123/leonardo-pavoletti">  Leonardo <strong> Pavoletti </strong> </a> </li>

									<li> <a href="/team/prima-squadra/156/riccardo-sottil">  Riccardo <strong> Sottil </strong> </a> </li>

									<li> <a href="/team/prima-squadra/165/adam-ounas">  Adam <strong> Ounas </strong> </a> </li>

					</ul>
				  </div>
				</div>
			  </div>
			</div>
		  </div>
		</div>
		<header class="header-mobile">
		  <div class="testata clearfix">
		    <div class="container">
		      <div class="mobile-logo"> <a href="https://www.cagliaricalcio.com/">
		        <h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio" /> </h1>
		        </a> </div>
		      <div class="mobile-controls clearfix">
		        <div class="text-right services">
		          <div class="service-link-container"> 
                        <div class="lang-block" style="display:inline-block; margin:0 10px; text-align: left">



                            <div class="dropdown">
                                <button  type="button" style="background:transparent;color:#94a4b8; border:0 none;" class="language-controller-l dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                  Ita <i></i>
                                </button>
                                <div class="dropdown-menu" aria-labelledby="dLabel">
                                    <div class="popover-lang">
											  <a href="/en" class="language-controller-l ">
												  ENGLISH
                                              </a>
											  <a href="/" class="language-controller-l active">
												  ITALIANO
                                              </a>
                                    </div>
                                </div>
                            </div>

                        </div>

		          	<div class="profile anonimous">
		          		<a href="/login/login?service=https://www.cagliaricalcio.com/j_spring_cas_security_check&locale=it" class="language-controller"> ACCEDI/REGISTRATI </a>
		          	</div>
		          	
		          	<div class="profile logged">
		          			<span class="welcome welcome-m">Benvenuto</span>
							<span class="welcome welcome-f">Benvenuta</span> 
		          			<span class="nickname"></span>
		          			|
		          			<a href="/login/logout?locale='+it" class="language-controller"> LOGOUT </a>
		          	</div>
		
		          	
		          </div>
		        </div>
		        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
		      </div>
		    </div>
		  </div>
		  <div class="menucontainer">
		    <div class="container clearfix collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		      <div class="social-header col-xs-12 col-md-2 col-sm-3 pull-right">
                  <a target="_blank" href="http://bit.ly/2pWBsdA"> <img src="/img/facebook_icon.png" alt="fb" /> </a>
                  <a target="_blank" href="http://bit.ly/2onjIuJ"> <img src="/img/twitter_icon.png" alt="tw" /> </a>
                  <a target="_blank" href="http://bit.ly/2pWnM2f"> <img src="/img/instagram_icon.png" alt="ig" /> </a>
                  <a target="_blank" href="http://bit.ly/2oDyYPu"> <img src="/img/youtube_icon.png" alt="yt" /> </a>
                  <a target="_blank" href="http://bit.ly/2p9DtTr"> <img src="/img/linkedin_icon.png" alt="in" /> </a>
                  <a target="_blank" href="http://spoti.fi/2p9GcMI"> <img src="/img/spotify_icon.png" alt="yt" /> </a>
		      </div>

	<nav class="nav-menu col-md-9 col-sm-9 col-xs-12 pull-right">
      	<ul>
                        <li class="active">
                            <a href="/news">NEWS</a>
                            <ul class="lista-settori" role="tablist">
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
                                    </li>
                                <li>
                                    <a href="/photogallery">FOTO</a>
                                </li>
                                <li>
                                    <a href="/video-gallery">VIDEO</a>
                                </li>
                            </ul>
                        </li>
					<li >
						<a class="voice-team" href="/club">Club</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/club/organigramma">Organigramma</a>
                                        </li>
                                        <li>
                                            <a href="/club/lastoria">La storia</a>
                                        </li>
                                        <li>
                                            <a href="/club/sponsor">I nostri sponsor</a>
                                        </li>
                                        <li>
                                            <a href="/club/contatti">Contatti</a>
                                        </li>
                                        <li>
                                            <a href="/club/documenti-societari">Documenti societari</a>
                                        </li>
							</ul>
					</li>

					<li >
						<a class="voice-team" href="javascript:void(0);">Squadra</a>
						<ul class="lista-settori" role="tablist">
									<li>
										<a rel="noindex,nofollow" href="#prima-squadra" data-toggle="modal" data-target="#team_prima-squadra">Prima Squadra</a>
									</li>
                            <li><a href="/staff-tecnico">STAFF TECNICO</a></li>
	  					</ul>
					</li>
					<li >
						<a class="voice-team" href="/stagione">Stagione</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/stagione/calendario-e-risultati">Calendario e risultati</a>
                                        </li>
                                        <li>
                                            <a href="/stagione/classifica">Classifica</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/giovanili">Giovanili</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/giovanili/primavera">Primavera</a>
                                        </li>
                                        <li>
                                            <a href="/giovanili/under17">Under 17</a>
                                        </li>
                                        <li>
                                            <a href="/giovanili/under16">Under 16</a>
                                        </li>
                                        <li>
                                            <a href="/giovanili/under15">Under 15</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/Academy">Academy</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/Academy/Notizie">Notizie</a>
                                        </li>
                                        <li>
                                            <a href="/Academy/Progetto">Progetto</a>
                                        </li>
                                        <li>
                                            <a href="/Academy/area-riservata">Area Riservata</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/biglietteria">Biglietteria</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/biglietteria/biglietti">Biglietti</a>
                                        </li>
                                        <li>
                                            <a href="/biglietteria/sardegna-arena">Sardegna Arena</a>
                                        </li>
                                        <li>
                                            <a href="/biglietteria/slo">Supporter Liaison Officer</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/iniziative">Iniziative</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/iniziative/membership-passione-casteddu">Passione Casteddu</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/app">App ufficiale</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/cagliari-1920-summer-camp">Summer Camp</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/esports">Cagliari Calcio eSports</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/cuore-rossoblu">Cuore Rossoblù</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/io-tifo-positivo">Io Tifo Positivo</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="" href="/video-gallery">Video-gallery</a>
					</li>
			<li>
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>
      </nav>
		      <div class="container-search">
                  <form class="search-form" action="/ricerca">
		          <div class="mobile-search">
		            <input type="search" name="search">
		          </div>
		          <span class="btn searchbtn"> &nbsp;</span>
		        </form>
		      </div>
		    </div>
		  </div>
		</header>
	
		<section class="full-width modulo-breadcrumb clearfix">
			<div class="container">
	<ol class="breadcrumb">
		<li><a href="https://www.cagliaricalcio.com/">home</a></li>
				<li >
						<a href="/news">News</a>
				</li>
				<li >
						<a href="/news/ultimissime">Ultimissime</a>
				</li>
	</ol>
		    </div>
		</section>				
	<section class="full-width clearfix">
			<div class="container clearfix">
		    	<div class="row">
		        	<div class="col-md-8 col-sm-8 col-xs-12 main-content">
		<div class="searchable">
			<article class="dett-news">			
	      	<figure> 
      		<img src="/media/181/31420966483245/vsp_9856_di_fra.jpg" alt="Di Francesco: &quot;Ottima prova&quot;" /> 
      	</figure>
<div class="share-band">
    <div class="padd clearfix">
        <div class="label">Condividi</div>
        <div class="sharethis"><div class="sharethis-inline-share-buttons"></div></div>
    </div>
</div>
<span class="type-e-data icon-type-news">
<time datetime="2020-12-06 15:25">06 dic 2020</time>
</span>
<div class="zoom-btn hidden-lg">
	<button class="btn" id="bigger">+</button><button class="btn" id="smaller">-</button>
</div>

<script type="text/javascript">
	var i = 0;
	jQuery('#bigger').click( function() { i=(i+1); zoom( 1.2,i,1 ); if(i > 3) i=3;} );
	jQuery('#smaller').click( function() { i=(i-1); zoom( 0.9,i,2 ); if (i < 0) i=0;} );

	function zoom( factor,i,f ) {
		if ((f == 1 && i < 4) || (f == 2 && i>= 0)){


			jQuery('.zoomme').each(function(){
				var div = jQuery(this);
				var size = div.css( 'font-size' );
				size = parseFloat( size );
				if (f==1){
					if (i==1)
						size = (size+4);
					if (i==2)
						size = (size+6);
					if (i==3)
						size = (size+8);
				}
				if (f==2){
					if (i==2)
						size = (size-8);
					if (i==1)
						size = (size-6);
					if (i==0)
						size = (size-4);
				}
				div.css( 'font-size', size + 'px' )
			});
		}
	}
</script>
<header>
	<h1 class="searchable">Di Francesco: "Ottima prova"</h1>
</header>
<div class="text zoomme">
	<p>C'è grande e giustificata soddisfazione nel volto e nelle parole di Eusebio Di Francesco, che commenta il pareggio del Bentegodi esaltando le qualità e l'atteggiamento dei suoi ragazzi. "Un punto che ci soddisfa", dice il mister. “Sicuramente tre sarebbero stati meglio, ma oggi trovavamo un Verona in grado di mettere in difficoltà chiunque e noi ce la siamo giocata nel migliore dei modi. Questa è una squadra vera, si sta vedendo, dobbiamo essere orgogliosi tutti, staff e calciatori".</p>
<p><strong>GARA A VISO APERTO</strong><br /> "Abbiamo giocato entrambi una bellissima partita, a viso aperto. Ho visto un ottimo atteggiamento da parte dei miei ragazzi, in particolare i più giovani. Poteva vincere il Verona come il Cagliari, nella ripresa abbiamo avuto un netto predominio nei primi 25', mi sono divertito nel guardare la squadra mettere in campo le sue qualità e ciò che prepariamo in settimana. Peccato non aver concretizzato per le occasioni da gol che ci sono capitate, ma al di là di ciò mi è piaciuto molto come siamo rimasti alti affrontando a viso aperto una squadra forte e in forma come il Verona. Non avevo dubbi sul mio gruppo perché in settimana le facce erano quelle giuste: questa è la prova di come il lavoro paghi e sia l'unica strada che tutti, giovani e non, devono seguire".</p>
<p><strong>APPLAUSI AL COLLETTIVO</strong><br /> "I numeri ci confortano. Abbiamo recuperato 17 palloni nella metà campo avversaria, segno di come le nostre punte abbiano lavorato bene in fase di non possesso. Nel calcio moderno nessuno può esimersi da avere qualità di rendimento nelle due fasi. Oggi si è vista una gara a scacchi, con due squadre dalla forte intensità in ogni zona del campo. Ho alzato Zappa davanti a Faragò in una fascia dove il Verona aveva rapidità e qualità, entrambe le squadre hanno crossato molto e proposto calcio, indice di come ci fossero in campo ottimi contenuti. Ero molto soddisfatto già dopo il primo tempo, mancava un po' di qualità che poi è emersa nella ripresa".</p>
<p><strong>SINGOLI IN CRESCITA</strong><br /> "Oggi gli attaccanti erano fondamentali con la capacità di mettersi nel modo giusto quando il Verona impostava. Sia Pavoletti che Joao Pedro e Cerri si sono adoperati al meglio e così siamo riusciti ad essere pericolosi. Avevamo molte assenze, è vero, però sono molto soddisfatto di come chi ha giocato è sceso in campo con la mentalità più giusta. Sono venuto a Cagliari con il credo di poter dare a tutti la convinzione di essere utili al progetto, bisogna continuare così. Ieri ci siamo spaventati molto per il ginocchio di Joao Pedro, oggi ha tirato fuori una grande prestazione; Tripaldelli sta lavorando bene e le prestazioni lo dimostrano, dopo qualche difficoltà di ambientamento; Carboni farà una ottima carriera, ha qualità e la testa giuste, deve continuare così con intensità e soprattutto umiltà; Marin ha fatto una grande partita densa di temperamento e ritmo, anche lui sta migliorando a vista d'occhio come tutti ci aspettiamo".</p>
</div>
			</article>
		</div>
		
		<script type="text/javascript">
				jQuery.ajax({
					url: "/news/visita?news=20215"
				});
		</script>
		
						
				   	</div>
				   	<aside class="news-side col-md-4 col-sm-4 col-xs-12">
			   			<div class="row"> 
			<div class="share-e-tags col-xs-12 clearfix">
					<div class="testatina-lancio col-md-12">
		            	<h4> TAGS </h4>
		          	</div>
		          	<div class="searchable">
		         		<div class="tags-container">
								<a rel="noindex,nofollow" href="/ricerca?search=Di Francesco">Di Francesco</a>
								<a rel="noindex,nofollow" href="/ricerca?search=Hellas Verona">Hellas Verona</a>
								<a rel="noindex,nofollow" href="/ricerca?search=Post gara">Post gara</a>
						</div>
					</div>
	                </div>	
	                <div class="lastest-news box-settore-giovanile-cont">
		        <div class="testatina-lancio">
		          <h4> ULTIME NEWS </h4>
		        </div>
	        <div class="box-settore-giovanile">
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/20216/marin-un-punto-meritato" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Marin: "Un punto meritato"</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20201206 15:31:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/20215/di-francesco-ottima-prova-questa-e-una-squadra-vera" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Di Francesco: "Ottima prova"</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20201206 15:25:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/20214/pari-per-un-bel-cagliari" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Pari per un bel Cagliari</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20201206 14:24:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/20211/hellas-verona-cagliari-numeri-e-curiosita" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Hellas Verona-Cagliari, numeri e curiosità</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20201205 18:33:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/20213/i-convocati" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>I convocati</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20201205 17:00:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/20212/di-francesco-oltre-le-difficolta-tanti-assenti-ma-abbiamo-un-identita" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Di Francesco: "Oltre le difficoltà"</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20201205 14:22:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/20209/stagno-tra-i-docenti-della-scuola-dello-sport-del-coni" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Stagno tra i docenti della Scuola dello Sport del CONI</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20201205 12:33:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/interviste-sui-media/20210/cragno-ambizione-e-lavoro" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Cragno: "Ambizione e lavoro"</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20201205 11:19:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/20208/2-all-hellas-verona-allenamento-asseminello" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>-2 all'Hellas Verona</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20201204 16:47:00" > 
		            		
		            	</span>
		            </a>
	            
			            	<script type="text/javascript">
				            	 jQuery(".moment-time").each(function(aitem){
				            		 jQuery(this).html(moment(jQuery(this).attr("data-momenttime"), "YYYYMMDD hh:mm:ss").locale("IT").fromNow());
				               
				         	    });
			            	</script>
	         </div>
	      </div>
					

			   			</div>						
					</aside>
		        </div>
	        </div>
	</section>
		<br />
		<!--
		<section class="full-width container-discussione clearfix">
			
			<div class="fascia-blu">
				<div class="container"> <h6> discussione </h6> </div>
			    
			</div>
			<div class="container discussione">
				     		<div class="popoup-invito-reg disqus-popup clearfix">
								<div class="clearfix">
									<div class="col-md-6 col-sm-6 col-xs-12">
										<h2>Accedi per commentare</h2>
										<h6>
											Per poter vedere e scrivere i commenti devi accedere o registrarti
										</h6>
									</div>
									<div class="col-md-3 col-sm-3 col-xs-12 text-center">
										<a  rel="noindex,nofollow" href="?login=true" class="btn-white">
											accedi
										</a>
									</div>
									<div class="col-md-3 col-sm-3 col-xs-12 text-center">
										<a rel="noindex,nofollow" href="/utente/registrazione" class="btn-white"> registratis
											ora! </a>
									</div>
								</div>
							</div>
			</div>
			
		</section>
		-->
		<section class="full-width news-correlate section-news-hp clearfix">
			<div class="container">
				<div class="row clearfix">
			    <div class="testatina-lancio">
			    <!-- MESSAGE -->
			            <h4> NEWS CORRELATE </h4>
			          </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/20212/di-francesco-oltre-le-difficolta-tanti-assenti-ma-abbiamo-un-identita">
										<figure class="valign">
											<img class="fullsize" src="/media/181/05957119190859/img_7869_di_fra.jpg" alt="Di Francesco: \"Oltre le difficoltà\"" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/20212/di-francesco-oltre-le-difficolta-tanti-assenti-ma-abbiamo-un-identita"> <h2> Di Francesco: "Oltre le difficoltà" </h2> </a>
									</header>
									<p>"Tanti assenti, ma abbiamo un'identità"</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2020-12-05 14:22">05 dic 2020</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/20208/2-all-hellas-verona-allenamento-asseminello">
										<figure class="valign">
											<img class="fullsize" src="/media/181/65920913792116/foto_allenamento.jpg" alt="-2 all\'Hellas Verona" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/20208/2-all-hellas-verona-allenamento-asseminello"> <h2> -2 all'Hellas Verona </h2> </a>
									</header>
									<p>Lykogiannis in gruppo</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2020-12-04 16:47">04 dic 2020</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/20199/il-cagliari-ad-asseminello-la-ripresa-degli-allenamenti">
										<figure class="valign">
											<img class="fullsize" src="/media/181/73556777950243/img_6951_aresti.jpg" alt="Il Cagliari ad Asseminello" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/20199/il-cagliari-ad-asseminello-la-ripresa-degli-allenamenti"> <h2> Il Cagliari ad Asseminello </h2> </a>
									</header>
									<p>La ripresa degli allenamenti </p>
									<span class="type-e-data icon-type-news">
										<time datetime="2020-12-01 15:44">01 dic 2020</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/20176/sottil-vittoria-di-cuore-cagliari-hellas-coppa-italia-intervista">
										<figure class="valign">
											<img class="fullsize" src="/media/180/22060125417359/foto_sottil.jpg" alt="Sottil: \"Vittoria di cuore\"" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/20176/sottil-vittoria-di-cuore-cagliari-hellas-coppa-italia-intervista"> <h2> Sottil: "Vittoria di cuore" </h2> </a>
									</header>
									<p>"Bravi a soffrire e a crederci"</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2020-11-25 20:46">25 nov 2020</time>
									</span> </article>
								</div>
							  </div>
			    </div>
			</div>
		</section>
	
	
    <div class="footer-sponsors full-width top-sponsor-hp supr text-center clearfix">
				<section class="full-width top-sponsor-hp supr text-center clearfix"> 
			<a class="sph_69053" href="http://bit.ly/29bIjYR" target="_blank">
		 <img class="sponsor-image" src="/media/86/32846492263590/isola_white.png" alt="ISOLA">
		 <img class="sponsor-image-hover" src="/media/86/72235067123878/isola_color.png" alt="ISOLA">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_69053",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_69053",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_69057" href="http://bit.ly/2aFXVFy" target="_blank">
		 <img class="sponsor-image" src="/media/86/86449073628833/isola_white2.png" alt="Ichnusa">
		 <img class="sponsor-image-hover" src="/media/86/75310858016870/ichnusa_color2.png" alt="Ichnusa">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_69057",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_69057",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_108844" href="https://casa.tiscali.it/" target="_blank">
		 <img class="sponsor-image" src="/media/177/65739041924234/tiscali-bianco" alt="Tiscali">
		 <img class="sponsor-image-hover" src="/media/177/37406282536599/tiscali-colore.png" alt="Tiscali">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_108844",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_108844",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_107901" href="https://www.arborea1956.com/" target="_blank">
		 <img class="sponsor-image" src="/media/175/89754159588699/arb_white2" alt="Arborea">
		 <img class="sponsor-image-hover" src="/media/175/03314553717442/arb_col2" alt="Arborea">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_107901",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_107901",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_99672" href="https://fluorsid.com/" target="_blank">
		 <img class="sponsor-image" src="/media/155/60404491360790/fluo_white_2.png" alt="Fluorsid">
		 <img class="sponsor-image-hover" src="/media/155/67276250674386/fluo_blue_2.png" alt="Fluorsid">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_99672",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_99672",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_107893" href="https://www.adidas.it/calcio" target="_blank">
		 <img class="sponsor-image" src="/media/175/12427755913634/ad_white" alt="adidas">
		 <img class="sponsor-image-hover" src="/media/175/45636706348024/ad_black" alt="adidas">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_107893",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_107893",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>

</section>

    </div>
		<footer>
		  <div id="blocco">
		    <nav>
		      <div class="container">
			        <div class="row">
				<ul class="lista">
					<li class="voce_01">
						<a href="/news">News</a>
					</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/club">Club</a>
					</li>
							<li class="voce_02">
								<a href="/club/organigramma">Organigramma</a>
							</li>
							<li class="voce_02">
								<a href="/club/lastoria">La storia</a>
							</li>
							<li class="voce_02">
								<a href="/club/sponsor">I nostri sponsor</a>
							</li>
							<li class="voce_02">
								<a href="/club/contatti">Contatti</a>
							</li>
							<li class="voce_02">
								<a href="/club/documenti-societari">Documenti societari</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/team">Squadra</a>
					</li>
								<li class="voce_02">
									<a href="prima-squadra">Prima Squadra</a>
								</li>
						<li class="voce_02"><a href="/staff-tecnico">STAFF TECNICO</a></li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/stagione">Stagione</a>
					</li>
							<li class="voce_02">
								<a href="/stagione/calendario-e-risultati">Calendario e risultati</a>
							</li>
							<li class="voce_02">
								<a href="/stagione/classifica">Classifica</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/giovanili">Giovanili</a>
					</li>
							<li class="voce_02">
								<a href="/giovanili/primavera">Primavera</a>
							</li>
							<li class="voce_02">
								<a href="/giovanili/under17">Under 17</a>
							</li>
							<li class="voce_02">
								<a href="/giovanili/under16">Under 16</a>
							</li>
							<li class="voce_02">
								<a href="/giovanili/under15">Under 15</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/Academy">Academy</a>
					</li>
							<li class="voce_02">
								<a href="/Academy/Notizie">Notizie</a>
							</li>
							<li class="voce_02">
								<a href="/Academy/Progetto">Progetto</a>
							</li>
							<li class="voce_02">
								<a href="/Academy/area-riservata">Area Riservata</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/biglietteria">Biglietteria</a>
					</li>
							<li class="voce_02">
								<a href="/biglietteria/biglietti">Biglietti</a>
							</li>
							<li class="voce_02">
								<a href="/biglietteria/sardegna-arena">Sardegna Arena</a>
							</li>
							<li class="voce_02">
								<a href="/biglietteria/slo">Supporter Liaison Officer</a>
							</li>
			    </ul>
		<ul class="lista">
			<li class="voce_01">
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>

			        </div>
		      </div>
		      <!--chiusura container--> 
		    </nav>
		    <hr class="linea">
	<div class="container submenu-footer-services">
      <div class="row">
          <nav>
              <ul class="mainmenu_02">
              </ul>
          </nav>
      </div>
    </div>
		    <!--chiusura container--> 
		  </div>
		  <!--chiusura blocco-->
		  
		  <div id="blocco_02">
		    <div class="row">
		      <div class="col-md-9">
		        <p class="copy"> Copyright &copy; 2020 <br />
		        	Cagliari Calcio S.p.a - Partita IVA IT 00271200925 - Capitale sociale 7.031.919,00 <br /> Registrazione Tribunale di Cagliari n. 22/06 del 21 ottobre 2006 </p>
		      </div>
		      <div class="col-md-3">
		        <p class="copy_02">
					<a href="https://www.iubenda.com/privacy-policy/83996303" class="iubenda-white no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
					<a href="https://www.iubenda.com/privacy-policy/83996303/cookie-policy" class="iubenda-white no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

                    <a href="http://www.softfobia.com" target="_blank" style="margin-right:8px;"> credits </a>

				</p>
		      </div>
		    </div>
		  </div>
		  <!--chiusura blocco_2--> 
		</footer>
	
	
	<script>
	var _gaq = [];
	_gaq.push(['_setAccount', 'UA-964813-3']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);
	
	(function() {
	  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	</script>
	
<script src="/resources/9-2/utente/profile.js?071754" type="text/javascript"></script>
<script>jQuery.margianiProfile.checkUser("/service/profile/check");</script>
<script>
    jQuery(document).ready(function() {





        var me = (jQuery(window).height()) - 220;
        if (me > 580) {
            me = 580;
        }
        jQuery(".carousel-hp .carousel-inner .item").css("min-height", me);

        if (typeof initMargianiCustomForm === "function") {
            initMargianiCustomForm();
        }

        jQuery('.progress-bar').each(function () {
            var valNow=jQuery(this).attr('aria-valuenow');
            var valMax=jQuery(this).attr('aria-valuemax');
            var bar_value = (valNow * 100) / valMax + '%';
            jQuery(this).animate({width: bar_value}, {duration: 1000, easing: 'easeOutCirc'});
        });

        jQuery('.double-bar').each(function () {
            var valNow=jQuery(this).attr('aria-valuenow');
            var valMax=jQuery(this).attr('aria-valuemax');
            var bar_value = (valNow * 100) / valMax + '%';
            jQuery(this).animate({width: bar_value}, {duration: 1000, easing: 'easeOutCirc'});
        });


    });

    jQuery(document).ready(function () {
        var options = {
            onLoad: function () {
                // $('#messages').text('Start typing password');
            },
            onKeyUp: function (evt) {
                jQuery(evt.target).pwstrength("outputErrorList");
            },
			verdicts: ["scarsa", "Normale", "Medio",
				"Efficace", "Molto efficace"]
        };
        jQuery('#password').pwstrength(options);
    });
</script>
</body>
</html>
