<!DOCTYPE html>
<!-- 
 _______  _______  ______    _______  _______                           
|       ||       ||    _ |  |       ||   _   |                          
|    ___||   _   ||   |_||  |____   ||  |_|  |                          
|   |___ |  |_|  ||      |_  ____|  ||       |                          
|    ___||       ||    __  || ______||       |                          
|   |    |       ||   |  | || |_____ |   _   |                          
|___|    |_______||___|  |_||_______||__| |__|                          
 _______  _______  _______  _______  _______  ______   ______   __   __ 
|       ||   _   ||       ||       ||       ||      | |      | |  | |  |
|       ||  |_|  ||  _____||_     _||    ___||  _    ||  _    ||  | |  |
|       ||       || |_____   |   |  |   |___ | | |   || | |   ||  |_|  |
|      _||       ||_____  |  |   |  |    ___|| |_|   || |_|   ||       |
|     |_ |   _   | _____| |  |   |  |   |___ |       ||       ||       |
|_______||__| |__||_______|  |___|  |_______||______| |______| |_______|
-->
<html lang="it">
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>Diego Godín firma per il Cagliari -Cagliari Calcio </title>

    	<meta property="fb:pages" content="111299312217338" />

    	<link rel="amphtml" href="https://www.cagliaricalcio.com/newsamp/ultimissime/19997/diego-godin-firma-per-il-cagliari-il-capitano-dell-uruguay-e-rossoblu" />
		
		<meta name="Twitter:card" content="summary"/>
		<meta name="twitter:site" content="@cagliaricalcio">
		<meta name="twitter:domain" content="/" />
		<meta property="og:title" content="Diego Godín firma per il Cagliari" />
		<meta property="Twitter:title" content="Diego Godín firma per il Cagliari" />
		<meta itemprop="name" content="Diego Godín firma per il Cagliari" />

		<meta property="og:image" content="https://www.cagliaricalcio.com/media/176/02622004195365/vsp_1507_godin_.jpg" />
		<meta property="Twitter:image" content="https://www.cagliaricalcio.com/media/176/02622004195365/vsp_1507_godin_.jpg" />
		<meta itemprop="image" content="https://www.cagliaricalcio.com/media/176/02622004195365/vsp_1507_godin_.jpg" />
		
		<meta name="description" content="Il capitano dell’Uruguay è rossoblù" />
		<meta property="og:description" content="Il capitano dell’Uruguay è rossoblù" />
		<meta property="Twitter:description" content="Il capitano dell’Uruguay è rossoblù" />
		<meta itemprop="description" content="Il capitano dell’Uruguay è rossoblù" />
		
		<meta property="article:published_time" content="2020-09-24 21:00" />
		<meta property="sf:published_time" content="1600974000000" />
		
    
			<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css?112208" />
			<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css?112208" />
			<link rel="stylesheet" type="text/css" href="/css/style.css?112208" />
			<link rel="stylesheet" type="text/css" href="/css/style-responsive.css?112208" />
			<link rel="stylesheet" type="text/css" href="/css/animate.css?112208" />
			<link rel="stylesheet" type="text/css" href="/css/profilazione.css?112208" />
			<link rel="stylesheet" type="text/css" href="/css/jquery-ui-front-1.8.2.css?112208" />
		
		
		
		<!-- google fonts -->
		<link href='//fonts.googleapis.com/css?family=Montserrat:400,700'
			rel='stylesheet' type='text/css'>
		
		<link rel="shortcut icon" href="/img/favicon.ico">
		
			<script src="/js/jquery-1.10.2.js?112208" type="text/javascript"></script>
			<script src="/js/jquery-ui.js?112208" type="text/javascript"></script>
			<script src="/js/datepicker-it.js?112208" type="text/javascript"></script>
			<script src="/js/bootstrap.min.js?112208" type="text/javascript"></script>
			<script src="/js/jquery.touchSwipe.min.js?112208" type="text/javascript"></script>
			<script src="/js/jquery.carouFredSel-6.2.1.js?112208" type="text/javascript"></script>
			<script src="/js/jquery.fancybox.js?112208" type="text/javascript"></script>
			<script src="/js/scripts.js?112208" type="text/javascript"></script>
			<script src="/js/jquery.validate.min.js?112208" type="text/javascript"></script>
			<script src="/js/localization/messages_it.js?112208" type="text/javascript"></script>
			<script src="/js/moment-locales.min.js?112208" type="text/javascript"></script>
			<script src="/js/jquery.countdown.min.js?112208" type="text/javascript"></script>
			<script src="/js/jquery.form.js?112208" type="text/javascript"></script>
			<script src="/js/pwsmeter.js?112208" type="text/javascript"></script>
		
		<script> 
			jQuery.noConflict(); 
		</script>
		
		<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
		<!--[if lt IE 9]>
		    <script src="/js/html5shiv.js></script>
		    <script src="/js/respond.min.js"></script>
		<![endif]-->
		<script>
			/* 
			 * Create HTML5 elements for IE's sake
			 */
			document.createElement("article");
			document.createElement("section");
		</script>
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/135594908/Cagliari_300x250', [300, 250], 'div-gpt-ad-1445952541498-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.pubads().collapseEmptyDivs();
		    googletag.enableServices();
		  });
		</script>
		<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ae6f2944d3f70001197fd29&product=inline-share-buttons"></script>

    <script type="text/javascript">
        var _iub = _iub || [];
        _iub.csConfiguration = {"lang":"it","siteId":1707076,"cookiePolicyId":83996303, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center","acceptButtonColor":"#ca2330","acceptButtonCaptionColor":"white","customizeButtonColor":"#787d93","customizeButtonCaptionColor":"white","textColor":"#072261","backgroundColor":"#eaeaea" }};
    </script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

</head>
<body>
		
		<header class="header-desktop">
		  <div class="full-width header-container clearfix">
		    <div class="row testata  clearfix">
		      <div class="container">
		        <div class="logo-container col-md-2 col-sm-2 col-xs-12"> <a href="https://www.cagliaricalcio.com/">
		          <h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio" /> </h1>
		          </a> </div>
		        <div class="strip-container col-md-4 col-sm-4 col-xs-12"> <h2> <img src="/img/site-strip.png" alt="Cagliari Calcio" /> </h2> </div>
		        <div class="text-right pull-right services col-md-6 col-sm-6 col-xs-12">
		          <div class="container-search">
		            <form class="search-form" action="/ricerca">
		              <div class="input-hide">
		                <input type="text" placeholder="ricerca" name="search" />
		              </div>
		              <span class="btn searchbtn"> &nbsp;</span>
		            </form>
		          </div>
		          <div class="service-link-container"> 
		          
                      <div class="lang-block" style="display:inline-block; margin:0 10px; text-align: left">



                          <div class="dropdown">

                              <button  type="button" style="background:transparent; color:#94a4b8; border:0 none;" class="language-controller-l dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                  Ita <i></i>
                              </button>
                              <div class="dropdown-menu" aria-labelledby="dLabel">
                                  <div class="popover-lang">
											  <a href="/en" class="language-controller-l ">
												  ENGLISH
											  </a>
											  <a href="/" class="language-controller-l active">
												  ITALIANO
											  </a>
                                  </div>
                              </div>
                          </div>

                      </div>
		          	<div class="profile anonimous">
	          			<a href="https://www.cagliaricalcio.com/login/login?service=https://www.cagliaricalcio.com/j_spring_cas_security_check&locale=it" class="language-controller">
	          				ACCEDI/REGISTRATI
	          		 	</a> 
		          	</div>
		          	
		          	<div class="profile logged">
		          			<span class="welcome welcome-m">Benvenuto</span>
							<span class="welcome welcome-f">Benvenuta</span> 
		          			<span class="nickname" style="cursor:pointer; font-weight: bold"></span>
		          			|
		          			<a href="https://www.cagliaricalcio.com/login/logout?locale=it" class="language-controller"> LOGOUT </a>
		          	</div>
		          	<script>
                        jQuery( ".nickname" ).click(function() {
                            location.href="/utente/modifica";
                        });
					</script>
		          </div>
		          <div class="social-header col-sm-12 clearfix"> 
		          	<a target="_blank" href="http://bit.ly/2pWBsdA"> <img src="/img/facebook_icon_v2.png" alt="fb" /> </a>
		          	<a target="_blank" href="http://bit.ly/2onjIuJ"> <img src="/img/twitter_icon_v2.png" alt="tw" /> </a>
		          	<a target="_blank" href="http://bit.ly/2pWnM2f"> <img src="/img/instagram_icon_v2.png" alt="ig" /> </a>
                    <a target="_blank" href="http://bit.ly/2oDyYPu"> <img src="/img/youtube_icon_v2.png" alt="yt" /> </a>
                    <a target="_blank" href="http://bit.ly/2p9DtTr"> <img src="/img/linkedin_icon_v2.png" alt="in" /> </a>
                    <a target="_blank" href="http://spoti.fi/2p9GcMI"> <img src="/img/spotify_icon_v2.png" alt="yt" /> </a>
				  </div>
		        </div>
		      </div>
		    </div>
		    <div class="row menucontainer" data-spy="affix" data-offset-top="165">
		      <div class="container clearfix">
		        
		        <a class="col-md-1 logoaffix" href="https://www.cagliaricalcio.com/">
		        	<h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio"> </h1>
		        </a>
		       	

	<nav class="nav-menu col-xs-12 pull-right text-right">
		<ul class="collapse navbar-collapse">
						<li class="dropdown active">
							<a href="/news" class="dropdown-toggle">News</a>
							<ul class="dropdown-menu" role="menu">
									<li>
										<a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
									</li>
                                <li>
                                    <a href="/photogallery">FOTO</a>
                                </li>
                                <li>
                                    <a href="/video-gallery">VIDEO</a>
                                </li>
							</ul>
						</li>
					<li class="dropdown">
						<a href="/club" class="dropdown-toggle">Club</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/club/organigramma">Organigramma</a>
								</li>
								<li>
									<a href="/club/lastoria">La storia</a>
								</li>
								<li>
									<a href="/club/sponsor">I nostri sponsor</a>
								</li>
								<li>
									<a href="/club/contatti">Contatti</a>
								</li>
								<li>
									<a href="/club/documenti-societari">Documenti societari</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/stagione" class="dropdown-toggle">Stagione</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/stagione/calendario-e-risultati">Calendario e risultati</a>
								</li>
								<li>
									<a href="/stagione/classifica">Classifica</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/giovanili" class="dropdown-toggle">Giovanili</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/giovanili/primavera">Primavera</a>
								</li>
								<li>
									<a href="/giovanili/under17">Under 17</a>
								</li>
								<li>
									<a href="/giovanili/under16">Under 16</a>
								</li>
								<li>
									<a href="/giovanili/under15">Under 15</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/Academy" class="dropdown-toggle">Academy</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/Academy/Notizie">Notizie</a>
								</li>
								<li>
									<a href="/Academy/Progetto">Progetto</a>
								</li>
								<li>
									<a href="/Academy/area-riservata">Area Riservata</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/biglietteria" class="dropdown-toggle">Biglietteria</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/biglietteria/biglietti">Biglietti</a>
								</li>
								<li>
									<a href="/biglietteria/sardegna-arena">Sardegna Arena</a>
								</li>
								<li>
									<a href="/biglietteria/slo">Supporter Liaison Officer</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/iniziative" class="dropdown-toggle">Iniziative</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/iniziative/membership-passione-casteddu">Passione Casteddu</a>
								</li>
								<li>
									<a href="/iniziative/app">App ufficiale</a>
								</li>
								<li>
									<a href="/iniziative/cagliari-1920-summer-camp">Summer Camp</a>
								</li>
								<li>
									<a href="/iniziative/esports">Cagliari Calcio eSports</a>
								</li>
								<li>
									<a href="/iniziative/cuore-rossoblu">Cuore Rossoblù</a>
								</li>
								<li>
									<a href="/iniziative/io-tifo-positivo">Io Tifo Positivo</a>
								</li>
						</ul>
					</li>
					<li class="">
						<a href="/video-gallery">Video-gallery</a>
					</li>
			<li class="linkstore">
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>
	</nav>
		    
		      </div>
		      <div class="row full-width second-menucontainer">
				  <div class="container">
			    	<div class="row menu-team">
			        	<div class="col-md-4 col-sm-4 col-xs-12 tabs-container text-right">
			            	<nav>
			                	<ul class="lista-settori" role="tablist">
									<li><a href="/staff-tecnico">STAFF TECNICO</a></li>
			  					</ul>
			                </nav>
			            </div>
			            <div class="col-md-8 col-sm-8 col-xs-12 tabs-results">
			            	<div class="tab-content">
			                </div>
			            </div>
			        </div>
			    </div>
			</div>
		    </div>
		  </div>
		</header>
	
		<header class="header-mobile">
		  <div class="testata clearfix">
		    <div class="container">
		      <div class="mobile-logo"> <a href="https://www.cagliaricalcio.com/">
		        <h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio" /> </h1>
		        </a> </div>
		      <div class="mobile-controls clearfix">
		        <div class="text-right services">
		          <div class="service-link-container"> 
                        <div class="lang-block" style="display:inline-block; margin:0 10px; text-align: left">



                            <div class="dropdown">
                                <button  type="button" style="background:transparent;color:#94a4b8; border:0 none;" class="language-controller-l dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                  Ita <i></i>
                                </button>
                                <div class="dropdown-menu" aria-labelledby="dLabel">
                                    <div class="popover-lang">
											  <a href="/en" class="language-controller-l ">
												  ENGLISH
                                              </a>
											  <a href="/" class="language-controller-l active">
												  ITALIANO
                                              </a>
                                    </div>
                                </div>
                            </div>

                        </div>

		          	<div class="profile anonimous">
		          		<a href="/login/login?service=https://www.cagliaricalcio.com/j_spring_cas_security_check&locale=it" class="language-controller"> ACCEDI/REGISTRATI </a>
		          	</div>
		          	
		          	<div class="profile logged">
		          			<span class="welcome welcome-m">Benvenuto</span>
							<span class="welcome welcome-f">Benvenuta</span> 
		          			<span class="nickname"></span>
		          			|
		          			<a href="/login/logout?locale='+it" class="language-controller"> LOGOUT </a>
		          	</div>
		
		          	
		          </div>
		        </div>
		        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
		      </div>
		    </div>
		  </div>
		  <div class="menucontainer">
		    <div class="container clearfix collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		      <div class="social-header col-xs-12 col-md-2 col-sm-3 pull-right">
                  <a target="_blank" href="http://bit.ly/2pWBsdA"> <img src="/img/facebook_icon.png" alt="fb" /> </a>
                  <a target="_blank" href="http://bit.ly/2onjIuJ"> <img src="/img/twitter_icon.png" alt="tw" /> </a>
                  <a target="_blank" href="http://bit.ly/2pWnM2f"> <img src="/img/instagram_icon.png" alt="ig" /> </a>
                  <a target="_blank" href="http://bit.ly/2oDyYPu"> <img src="/img/youtube_icon.png" alt="yt" /> </a>
                  <a target="_blank" href="http://bit.ly/2p9DtTr"> <img src="/img/linkedin_icon.png" alt="in" /> </a>
                  <a target="_blank" href="http://spoti.fi/2p9GcMI"> <img src="/img/spotify_icon.png" alt="yt" /> </a>
		      </div>

	<nav class="nav-menu col-md-9 col-sm-9 col-xs-12 pull-right">
      	<ul>
                        <li class="active">
                            <a href="/news">NEWS</a>
                            <ul class="lista-settori" role="tablist">
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
                                    </li>
                                <li>
                                    <a href="/photogallery">FOTO</a>
                                </li>
                                <li>
                                    <a href="/video-gallery">VIDEO</a>
                                </li>
                            </ul>
                        </li>
					<li >
						<a class="voice-team" href="/club">Club</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/club/organigramma">Organigramma</a>
                                        </li>
                                        <li>
                                            <a href="/club/lastoria">La storia</a>
                                        </li>
                                        <li>
                                            <a href="/club/sponsor">I nostri sponsor</a>
                                        </li>
                                        <li>
                                            <a href="/club/contatti">Contatti</a>
                                        </li>
                                        <li>
                                            <a href="/club/documenti-societari">Documenti societari</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/stagione">Stagione</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/stagione/calendario-e-risultati">Calendario e risultati</a>
                                        </li>
                                        <li>
                                            <a href="/stagione/classifica">Classifica</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/giovanili">Giovanili</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/giovanili/primavera">Primavera</a>
                                        </li>
                                        <li>
                                            <a href="/giovanili/under17">Under 17</a>
                                        </li>
                                        <li>
                                            <a href="/giovanili/under16">Under 16</a>
                                        </li>
                                        <li>
                                            <a href="/giovanili/under15">Under 15</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/Academy">Academy</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/Academy/Notizie">Notizie</a>
                                        </li>
                                        <li>
                                            <a href="/Academy/Progetto">Progetto</a>
                                        </li>
                                        <li>
                                            <a href="/Academy/area-riservata">Area Riservata</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/biglietteria">Biglietteria</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/biglietteria/biglietti">Biglietti</a>
                                        </li>
                                        <li>
                                            <a href="/biglietteria/sardegna-arena">Sardegna Arena</a>
                                        </li>
                                        <li>
                                            <a href="/biglietteria/slo">Supporter Liaison Officer</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/iniziative">Iniziative</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/iniziative/membership-passione-casteddu">Passione Casteddu</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/app">App ufficiale</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/cagliari-1920-summer-camp">Summer Camp</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/esports">Cagliari Calcio eSports</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/cuore-rossoblu">Cuore Rossoblù</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/io-tifo-positivo">Io Tifo Positivo</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="" href="/video-gallery">Video-gallery</a>
					</li>
			<li>
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>
      </nav>
		      <div class="container-search">
                  <form class="search-form" action="/ricerca">
		          <div class="mobile-search">
		            <input type="search" name="search">
		          </div>
		          <span class="btn searchbtn"> &nbsp;</span>
		        </form>
		      </div>
		    </div>
		  </div>
		</header>
	
		<section class="full-width modulo-breadcrumb clearfix">
			<div class="container">
	<ol class="breadcrumb">
		<li><a href="https://www.cagliaricalcio.com/">home</a></li>
				<li >
						<a href="/news">News</a>
				</li>
				<li >
						<a href="/news/ultimissime">Ultimissime</a>
				</li>
	</ol>
		    </div>
		</section>				
	<section class="full-width clearfix">
			<div class="container clearfix">
		    	<div class="row">
		        	<div class="col-md-8 col-sm-8 col-xs-12 main-content">
		<div class="searchable">
			<article class="dett-news">			
	      	<figure> 
      		<img src="/media/176/86995978357803/vsp_1507_godin_.jpg" alt="Diego Godín firma per il Cagliari" /> 
      	</figure>
<div class="share-band">
    <div class="padd clearfix">
        <div class="label">Condividi</div>
        <div class="sharethis"><div class="sharethis-inline-share-buttons"></div></div>
    </div>
</div>
<span class="type-e-data icon-type-news">
<time datetime="2020-09-24 21:00">24 set 2020</time>
</span>
<div class="zoom-btn hidden-lg">
	<button class="btn" id="bigger">+</button><button class="btn" id="smaller">-</button>
</div>

<script type="text/javascript">
	var i = 0;
	jQuery('#bigger').click( function() { i=(i+1); zoom( 1.2,i,1 ); if(i > 3) i=3;} );
	jQuery('#smaller').click( function() { i=(i-1); zoom( 0.9,i,2 ); if (i < 0) i=0;} );

	function zoom( factor,i,f ) {
		if ((f == 1 && i < 4) || (f == 2 && i>= 0)){


			jQuery('.zoomme').each(function(){
				var div = jQuery(this);
				var size = div.css( 'font-size' );
				size = parseFloat( size );
				if (f==1){
					if (i==1)
						size = (size+4);
					if (i==2)
						size = (size+6);
					if (i==3)
						size = (size+8);
				}
				if (f==2){
					if (i==2)
						size = (size-8);
					if (i==1)
						size = (size-6);
					if (i==0)
						size = (size-4);
				}
				div.css( 'font-size', size + 'px' )
			});
		}
	}
</script>
<header>
	<h1 class="searchable">Diego Godín firma per il Cagliari</h1>
</header>
<div class="text zoomme">
	<p>Il Cagliari Calcio è lieto di annunciare di aver acquisito dall’Inter il diritto alle prestazioni sportive del calciatore Diego Godín: il forte difensore uruguaiano ha sottoscritto un accordo che lo lega ai colori rossoblù sino al 30 giugno 2023.</p>
<p>Nato a Rosario, il 16 febbraio 1986, ha iniziato la sua carriera tra le fila del Cerro e del Nacional di Montevideo, per poi trasferirsi ad appena 21 anni in Spagna, al Villarreal: in tre stagioni 116 presenze e 4 reti tra competizioni nazionali e internazionali.</p>
<p>Nell’estate del 2010 il passaggio all’Atletico Madrid dove da protagonista contribuirà a scrivere pagine esaltanti della storia del Club biancorosso. Quasi un decennio costellato di successi e imprese: con la maglia dei “Colchoneros” vince il titolo di Campione di Spagna (2014), la Coppa del Re (2013), la Supercoppa spagnola (2014); 2 Europa League (2012 e 2018), 3 Supercoppe europee (2010, 2012 e 2018). Per ben due volte conquista l’accesso alla finale di Champions League, andando peraltro a segno in quella giocata a Lisbona contro il Real Madrid. Lascerà l’Atletico dopo 389 partite e 27 reti per continuare la sua carriera tra le fila dell’Inter: con i nerazzurri la scorsa stagione ha totalizzato 36 gare, arrivando sino alla finale di Europa League, dove ha realizzato una rete.</p>
<p>Capitano e punto di forza della Nazionale dell’Uruguay, ha preso parte a tre edizioni della Coppa del Mondo, tra cui quella del 2010 chiusa al quarto posto; a cinque della Coppa America, vinta nel 2011. In totale con la Celeste ha all’attivo 135 gare e 8 reti.</p>
<p>Classe innata, combattività, voglia di vincere. Spiccate doti di leadership, trascinante carisma: con Godín il Cagliari acquisisce un elemento di assoluto spessore internazionale, uno dei più forti difensori centrali, eccezionale nel gioco aereo, perentorio nei contrasti e nell’anticipo, autentico regista del reparto arretrato.</p>
<p>La Sardegna nel destino: "el Faraón”, che prosegue la lunga tradizione di calciatori uruguaiani in rossoblù, è sposato con Sofia, figlia dell’amato ex centrocampista Pepe Herrera, nata proprio a Cagliari.</p>
<p> Benvenuto in famiglia, Diego!</p>
<p><strong> </strong><strong>---</strong></p>
<p><strong>Diego Godín firma por el Cagliari<br /></strong><em>El capitan de Uruguay va a ponerse la camiseta “Rossoblù”</em></p>
<p> El Cagliari Calcio está orgulloso de anunciar que ha adquirido de Inter las prestaciones deportivas del futbolista Diego Godín: el fuerte defensor uruguayo firmò un acuerdo que lo une a los colores rossoblù hasta el 30 de junio de 2023.</p>
<p>Nacido en Rosario el 16 de febrero de 1986, Godín empezó su carrera en el Cerro e y en el Nacional de Montevideo, para llegar al Villarreal con solo 21 años de edad: en tres temporadas, 116 partidos y 4 goles, entre competiciones nacionales y internacionales.</p>
<p>En el verano de 2010 llegó al Atlético de Madrid, donde como protagonista contribuirà a escribir páginas maravillosas en la historia de los rojiblancos. Casi una decada llena de victorias y hazañas: con la camiseta de los “Colchoneros” ganó el titulo de Campeón de España (2014), la Copa del Rey (2013), la Supercopa de España (2014); 2 Europa League (2012 Y 2018), 3 Supercopas de Europa (2012, 2012 y 2018). En dos ocasiones llegó a la final de la Champions League, anotando también en la final de Lisboa frente el Real Madrid. Dejará el Atlético tras 389 partidos y 27 goles para seguir su carrera en Inter: con los “Nerazzurri” la temporada pasada marcò 36 partidos, llegando a la final de Europa League, donde marcò un gol.</p>
<p>Capitan y punto fuerte de la Selección uruguaya, partecipò en tres ediciones del Mundial, incluida la de 2010 donde Uruguay terminò cuarta; y a cinco de la Copa América, ganada en 2011. En total con la Celeste lleva 135 partidos y 8 goles.</p>
<p>Clase innata, combatividad, gana de ganar. Fuertes calidades de liderazgo, carisma abrumador: con Godín el Cagliari adquiere un elemento de absoluto nivel internacional, uno de los mejores zagueros, fantastico en el juego aéreo, perentorio en los tackles y en el anticipo, autentico comandante de la defensa.</p>
<p>Cerdeña en su destino: “el Faraón”, que continua su grande tradición de los futbolistas uruguayos en los Rossoblù, está casado con Sofia, que nació en Cagliari y es hija del querido mediocampista Pepe Herrera.</p>
<p>Bienvenido en familia, Diego!</p>
<p><strong>---</strong></p>
<p><strong>Cagliari sign Diego Godín<br /></strong>Uruguay Captain will wear the <em>rossoblù</em> shirt</p>
<p>Cagliari Calcio are pleased to announce the signing of Diego Godín: the great defender from Uruguay joins Cagliari on a permanent deal until June 30th, 2023.</p>
<p>Born in Rosario on February 16th 1986, he began his career in the ranks of Cerro and Nacional Montevideo and then moved to Villarreal, in Spain, just 21 years old: in three seasons, 116 appearances and 4 goals, in national and international tournaments.</p>
<p>During the summer of 2010, he moved to Atlético Madrid, where he contributed to write unforgettable pages in the history of the red and white club as a protagonist. Almost a decade full of successes and great achievements: with the “Colchoneros” jersey he won the title of Champion of Spain (2014), the King’s Cup (2013), the Spanish Super cup (2014); 2 Europa League (2012 and 2018), 3 European Super Cups (2010, 2012 and 2018). He played two Champions League finals, also scoring in the one played in Lisbon against Real Madrid. He will leave Atlético after 389 games and 27 goals to continue his career at Inter: with the Nerazzurri last season he played 36 games, reaching the final of the Europa League, where he scored a goal.</p>
<p>Captain and strength of the Uruguayan National teams, he took part in three editions of the World Cup, including that of 2010, where Celeste reached the fourth place; he also played five Copa America, and won in 2011. In total with the Celeste he collected 135 caps and scored 8 goals.</p>
<p>Innate class, grit, strong will to win. Strong leadership qualities, overwhelming charisma: with Godín Cagliari acquires a player of absolute international level, one of the strongest central defenders, outstanding in the air, best known for his ability to tackle and anticipate opposition movements, and for marshalling the defence.</p>
<p>Sardinia is in his destiny: “el Faraòn”, which continues the long tradition of Uruguayan players of Rossoblù, is married to Sofia, born in Cagliari and daughter of the beloved former midfielder Pepe Herrera.</p>
<p>Welcome to the family, Diego!</p>
</div>
			</article>
		</div>
		
		<script type="text/javascript">
				jQuery.ajax({
					url: "/news/visita?news=19997"
				});
		</script>
		
						
				   	</div>
				   	<aside class="news-side col-md-4 col-sm-4 col-xs-12">
			   			<div class="row"> 
			<div class="share-e-tags col-xs-12 clearfix">
					<div class="testatina-lancio col-md-12">
		            	<h4> TAGS </h4>
		          	</div>
		          	<div class="searchable">
		         		<div class="tags-container">
								<a rel="noindex,nofollow" href="/ricerca?search=Godín">Godín</a>
								<a rel="noindex,nofollow" href="/ricerca?search=Inter">Inter</a>
								<a rel="noindex,nofollow" href="/ricerca?search=Atletico Madrid">Atletico Madrid</a>
								<a rel="noindex,nofollow" href="/ricerca?search=Uruguay">Uruguay</a>
						</div>
					</div>
	                </div>	
	                <div class="lastest-news box-settore-giovanile-cont">
		        <div class="testatina-lancio">
		          <h4> ULTIME NEWS </h4>
		        </div>
	        <div class="box-settore-giovanile">
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/19997/diego-godin-firma-per-il-cagliari-il-capitano-dell-uruguay-e-rossoblu" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Diego Godín firma per il Cagliari</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20200924 21:00:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/19996/verso-cagliari-lazio-allenamento-asseminello" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Verso Cagliari-Lazio</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20200924 14:52:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/19995/la-designazione-arbitrale-cagliari-lazio-arbitro" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>La designazione arbitrale</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20200924 12:40:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/19994/seduta-tecnico-tattica-primo-allenamento-per-luvumbo-e-tramoni" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Seduta tecnico-tattica</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20200923 19:49:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/19993/matteo-e-lisandru-tramoni-al-cagliari-i-due-fratelli-hanno-firmato-per-il-club" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Mattéo e Lisandru Tramoni al Cagliari</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20200923 18:03:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/19992/deiola-e-farias-allo-spezia" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Deiola e Farias allo Spezia</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20200923 15:00:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/19991/luvumbo-e-del-cagliari-ha-firmato-un-contratto-quinquennale" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Luvumbo è del Cagliari</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20200923 13:49:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/19990/forza-lavoro-metabolico-e-partitelle-doppia-seduta-ad-asseminello" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Forza, lavoro metabolico e partitelle</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20200922 19:39:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/19989/subito-in-campo-cagliari-allenamento-asseminelo-lazio" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Subito in campo</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20200921 20:00:00" > 
		            		
		            	</span>
		            </a>
	            
			            	<script type="text/javascript">
				            	 jQuery(".moment-time").each(function(aitem){
				            		 jQuery(this).html(moment(jQuery(this).attr("data-momenttime"), "YYYYMMDD hh:mm:ss").locale("IT").fromNow());
				               
				         	    });
			            	</script>
	         </div>
	      </div>
					

			   			</div>						
					</aside>
		        </div>
	        </div>
	</section>
		<br />
		<!--
		<section class="full-width container-discussione clearfix">
			
			<div class="fascia-blu">
				<div class="container"> <h6> discussione </h6> </div>
			    
			</div>
			<div class="container discussione">
				     		<div class="popoup-invito-reg disqus-popup clearfix">
								<div class="clearfix">
									<div class="col-md-6 col-sm-6 col-xs-12">
										<h2>Accedi per commentare</h2>
										<h6>
											Per poter vedere e scrivere i commenti devi accedere o registrarti
										</h6>
									</div>
									<div class="col-md-3 col-sm-3 col-xs-12 text-center">
										<a  rel="noindex,nofollow" href="?login=true" class="btn-white">
											accedi
										</a>
									</div>
									<div class="col-md-3 col-sm-3 col-xs-12 text-center">
										<a rel="noindex,nofollow" href="/utente/registrazione" class="btn-white"> registratis
											ora! </a>
									</div>
								</div>
							</div>
			</div>
			
		</section>
		-->
		<section class="full-width news-correlate section-news-hp clearfix">
			<div class="container">
				<div class="row clearfix">
			    <div class="testatina-lancio">
			    <!-- MESSAGE -->
			            <h4> NEWS CORRELATE </h4>
			          </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/19656/nandez-e-pereiro-in-nazionale">
										<figure class="valign">
											<img class="fullsize" src="/media/169/78719056436668/_mg_5685.jpg" alt="Nández e Pereiro in Nazionale" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/19656/nandez-e-pereiro-in-nazionale"> <h2> Nández e Pereiro in Nazionale </h2> </a>
									</header>
									<p>Convocati per le sfide contro Cile e Ecuador</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2020-03-06 10:19">06 mar 2020</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/19535/gaston-pereiro-al-cagliari">
										<figure class="valign">
											<img class="fullsize" src="/media/167/94336299842214/vsp_0014_gaston_pereiro.jpg" alt="Gastón Pereiro al Cagliari" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/19535/gaston-pereiro-al-cagliari"> <h2> Gastón Pereiro al Cagliari </h2> </a>
									</header>
									<p>Acquisto a titolo definitivo</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2020-01-31 21:40">31 gen 2020</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/19520/cragno-una-giornata-felice-inter-cagliari-commento">
										<figure class="valign">
											<img class="fullsize" src="/media/167/45050110084739/cragno.jpg" alt="Cragno: “Una giornata felice”" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/19520/cragno-una-giornata-felice-inter-cagliari-commento"> <h2> Cragno: “Una giornata felice” </h2> </a>
									</header>
									<p>“Questo punto ci dà fiducia”

</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2020-01-26 16:33">26 gen 2020</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/19519/farago-noi-padroni-del-campo-inter-cagliari-commento">
										<figure class="valign">
											<img class="fullsize" src="/media/167/74445736210969/fara.jpg" alt="Faragò: \"Noi padroni del campo\"" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/19519/farago-noi-padroni-del-campo-inter-cagliari-commento"> <h2> Faragò: "Noi padroni del campo" </h2> </a>
									</header>
									<p>"Alimentiamo il nostro sogno"</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2020-01-26 16:20">26 gen 2020</time>
									</span> </article>
								</div>
							  </div>
			    </div>
			</div>
		</section>
	
	
    <div class="footer-sponsors full-width top-sponsor-hp supr text-center clearfix">
				<section class="full-width top-sponsor-hp supr text-center clearfix"> 
			<a class="sph_69053" href="http://bit.ly/29bIjYR" target="_blank">
		 <img class="sponsor-image" src="/media/86/32846492263590/isola_white.png" alt="ISOLA">
		 <img class="sponsor-image-hover" src="/media/86/72235067123878/isola_color.png" alt="ISOLA">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_69053",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_69053",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_69057" href="http://bit.ly/2aFXVFy" target="_blank">
		 <img class="sponsor-image" src="/media/86/86449073628833/isola_white2.png" alt="Ichnusa">
		 <img class="sponsor-image-hover" src="/media/86/75310858016870/ichnusa_color2.png" alt="Ichnusa">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_69057",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_69057",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_107901" href="https://www.arborea1956.com/" target="_blank">
		 <img class="sponsor-image" src="/media/175/89754159588699/arb_white2" alt="Arborea">
		 <img class="sponsor-image-hover" src="/media/175/03314553717442/arb_col2" alt="Arborea">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_107901",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_107901",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_99672" href="http://bit.ly/1ZmeXZc" target="_blank">
		 <img class="sponsor-image" src="/media/155/60404491360790/fluo_white_2.png" alt="Fluorsid">
		 <img class="sponsor-image-hover" src="/media/155/67276250674386/fluo_blue_2.png" alt="Fluorsid">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_99672",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_99672",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_107893" href="https://www.adidas.it/calcio" target="_blank">
		 <img class="sponsor-image" src="/media/175/12427755913634/ad_white" alt="adidas">
		 <img class="sponsor-image-hover" src="/media/175/45636706348024/ad_black" alt="adidas">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_107893",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_107893",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>

</section>

    </div>
		<footer>
		  <div id="blocco">
		    <nav>
		      <div class="container">
			        <div class="row">
				<ul class="lista">
					<li class="voce_01">
						<a href="/news">News</a>
					</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/club">Club</a>
					</li>
							<li class="voce_02">
								<a href="/club/organigramma">Organigramma</a>
							</li>
							<li class="voce_02">
								<a href="/club/lastoria">La storia</a>
							</li>
							<li class="voce_02">
								<a href="/club/sponsor">I nostri sponsor</a>
							</li>
							<li class="voce_02">
								<a href="/club/contatti">Contatti</a>
							</li>
							<li class="voce_02">
								<a href="/club/documenti-societari">Documenti societari</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/stagione">Stagione</a>
					</li>
							<li class="voce_02">
								<a href="/stagione/calendario-e-risultati">Calendario e risultati</a>
							</li>
							<li class="voce_02">
								<a href="/stagione/classifica">Classifica</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/giovanili">Giovanili</a>
					</li>
							<li class="voce_02">
								<a href="/giovanili/primavera">Primavera</a>
							</li>
							<li class="voce_02">
								<a href="/giovanili/under17">Under 17</a>
							</li>
							<li class="voce_02">
								<a href="/giovanili/under16">Under 16</a>
							</li>
							<li class="voce_02">
								<a href="/giovanili/under15">Under 15</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/Academy">Academy</a>
					</li>
							<li class="voce_02">
								<a href="/Academy/Notizie">Notizie</a>
							</li>
							<li class="voce_02">
								<a href="/Academy/Progetto">Progetto</a>
							</li>
							<li class="voce_02">
								<a href="/Academy/area-riservata">Area Riservata</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/biglietteria">Biglietteria</a>
					</li>
							<li class="voce_02">
								<a href="/biglietteria/biglietti">Biglietti</a>
							</li>
							<li class="voce_02">
								<a href="/biglietteria/sardegna-arena">Sardegna Arena</a>
							</li>
							<li class="voce_02">
								<a href="/biglietteria/slo">Supporter Liaison Officer</a>
							</li>
			    </ul>
		<ul class="lista">
			<li class="voce_01">
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>

			        </div>
		      </div>
		      <!--chiusura container--> 
		    </nav>
		    <hr class="linea">
	<div class="container submenu-footer-services">
      <div class="row">
          <nav>
              <ul class="mainmenu_02">
              </ul>
          </nav>
      </div>
    </div>
		    <!--chiusura container--> 
		  </div>
		  <!--chiusura blocco-->
		  
		  <div id="blocco_02">
		    <div class="row">
		      <div class="col-md-9">
		        <p class="copy"> Copyright &copy; 2020 <br />
		        	Cagliari Calcio S.p.a - Partita IVA IT 00271200925 - Capitale sociale 7.031.919,00 <br /> Registrazione Tribunale di Cagliari n. 22/06 del 21 ottobre 2006 </p>
		      </div>
		      <div class="col-md-3">
		        <p class="copy_02">
					<a href="https://www.iubenda.com/privacy-policy/83996303" class="iubenda-white no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
					<a href="https://www.iubenda.com/privacy-policy/83996303/cookie-policy" class="iubenda-white no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

                    <a href="http://www.softfobia.com" target="_blank" style="margin-right:8px;"> credits </a>

				</p>
		      </div>
		    </div>
		  </div>
		  <!--chiusura blocco_2--> 
		</footer>
	
	
	<script>
	var _gaq = [];
	_gaq.push(['_setAccount', 'UA-964813-3']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);
	
	(function() {
	  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	</script>
	
<script src="/resources/9-2/utente/profile.js?112208" type="text/javascript"></script>
<script>jQuery.margianiProfile.checkUser("/service/profile/check");</script>
<script>
    jQuery(document).ready(function() {





        var me = (jQuery(window).height()) - 220;
        if (me > 580) {
            me = 580;
        }
        jQuery(".carousel-hp .carousel-inner .item").css("min-height", me);

        if (typeof initMargianiCustomForm === "function") {
            initMargianiCustomForm();
        }

        jQuery('.progress-bar').each(function () {
            var valNow=jQuery(this).attr('aria-valuenow');
            var valMax=jQuery(this).attr('aria-valuemax');
            var bar_value = (valNow * 100) / valMax + '%';
            jQuery(this).animate({width: bar_value}, {duration: 1000, easing: 'easeOutCirc'});
        });

        jQuery('.double-bar').each(function () {
            var valNow=jQuery(this).attr('aria-valuenow');
            var valMax=jQuery(this).attr('aria-valuemax');
            var bar_value = (valNow * 100) / valMax + '%';
            jQuery(this).animate({width: bar_value}, {duration: 1000, easing: 'easeOutCirc'});
        });


    });

    jQuery(document).ready(function () {
        var options = {
            onLoad: function () {
                // $('#messages').text('Start typing password');
            },
            onKeyUp: function (evt) {
                jQuery(evt.target).pwstrength("outputErrorList");
            },
			verdicts: ["scarsa", "Normale", "Medio",
				"Efficace", "Molto efficace"]
        };
        jQuery('#password').pwstrength(options);
    });
</script>
</body>
</html>
