<!DOCTYPE html>
<!-- 
 _______  _______  ______    _______  _______                           
|       ||       ||    _ |  |       ||   _   |                          
|    ___||   _   ||   |_||  |____   ||  |_|  |                          
|   |___ |  |_|  ||      |_  ____|  ||       |                          
|    ___||       ||    __  || ______||       |                          
|   |    |       ||   |  | || |_____ |   _   |                          
|___|    |_______||___|  |_||_______||__| |__|                          
 _______  _______  _______  _______  _______  ______   ______   __   __ 
|       ||   _   ||       ||       ||       ||      | |      | |  | |  |
|       ||  |_|  ||  _____||_     _||    ___||  _    ||  _    ||  | |  |
|       ||       || |_____   |   |  |   |___ | | |   || | |   ||  |_|  |
|      _||       ||_____  |  |   |  |    ___|| |_|   || |_|   ||       |
|     |_ |   _   | _____| |  |   |  |   |___ |       ||       ||       |
|_______||__| |__||_______|  |___|  |_______||______| |______| |_______|
-->
<html lang="it">
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>A Cragno il “Premio Pulici” -Cagliari Calcio </title>

    	<meta property="fb:pages" content="111299312217338" />

    	<link rel="amphtml" href="https://www.cagliaricalcio.com/newsamp/ultimissime/19159/a-cragno-il-premio-pulici-miglior-portiere-seriea-2018-19" />
		
		<meta name="Twitter:card" content="summary"/>
		<meta name="twitter:site" content="@cagliaricalcio">
		<meta name="twitter:domain" content="/" />
		<meta property="og:title" content="A Cragno il “Premio Pulici”" />
		<meta property="Twitter:title" content="A Cragno il “Premio Pulici”" />
		<meta itemprop="name" content="A Cragno il “Premio Pulici”" />

		<meta property="og:image" content="https://www.cagliaricalcio.com/media/160/47853335421618/cragno.jpg" />
		<meta property="Twitter:image" content="https://www.cagliaricalcio.com/media/160/47853335421618/cragno.jpg" />
		<meta itemprop="image" content="https://www.cagliaricalcio.com/media/160/47853335421618/cragno.jpg" />
		
		<meta name="description" content="Miglior portiere della Serie A 2018-19" />
		<meta property="og:description" content="Miglior portiere della Serie A 2018-19" />
		<meta property="Twitter:description" content="Miglior portiere della Serie A 2018-19" />
		<meta itemprop="description" content="Miglior portiere della Serie A 2018-19" />
		
		<meta property="article:published_time" content="2019-10-14 19:32" />
		<meta property="sf:published_time" content="1571074320000" />
		
    
			<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css?111529" />
			<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css?111529" />
			<link rel="stylesheet" type="text/css" href="/css/style.css?111529" />
			<link rel="stylesheet" type="text/css" href="/css/style-responsive.css?111529" />
			<link rel="stylesheet" type="text/css" href="/css/animate.css?111529" />
			<link rel="stylesheet" type="text/css" href="/css/profilazione.css?111529" />
			<link rel="stylesheet" type="text/css" href="/css/jquery-ui-front-1.8.2.css?111529" />
		
		
		
		<!-- google fonts -->
		<link href='//fonts.googleapis.com/css?family=Montserrat:400,700'
			rel='stylesheet' type='text/css'>
		
		<link rel="shortcut icon" href="/img/favicon.ico">
		
			<script src="/js/jquery-1.10.2.js?111529" type="text/javascript"></script>
			<script src="/js/jquery-ui.js?111529" type="text/javascript"></script>
			<script src="/js/datepicker-it.js?111529" type="text/javascript"></script>
			<script src="/js/bootstrap.min.js?111529" type="text/javascript"></script>
			<script src="/js/jquery.touchSwipe.min.js?111529" type="text/javascript"></script>
			<script src="/js/jquery.carouFredSel-6.2.1.js?111529" type="text/javascript"></script>
			<script src="/js/jquery.fancybox.js?111529" type="text/javascript"></script>
			<script src="/js/scripts.js?111529" type="text/javascript"></script>
			<script src="/js/jquery.validate.min.js?111529" type="text/javascript"></script>
			<script src="/js/localization/messages_it.js?111529" type="text/javascript"></script>
			<script src="/js/moment-locales.min.js?111529" type="text/javascript"></script>
			<script src="/js/jquery.countdown.min.js?111529" type="text/javascript"></script>
			<script src="/js/jquery.form.js?111529" type="text/javascript"></script>
			<script src="/js/pwsmeter.js?111529" type="text/javascript"></script>
		
		<script> 
			jQuery.noConflict(); 
		</script>
		
		<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
		<!--[if lt IE 9]>
		    <script src="/js/html5shiv.js></script>
		    <script src="/js/respond.min.js"></script>
		<![endif]-->
		<script>
			/* 
			 * Create HTML5 elements for IE's sake
			 */
			document.createElement("article");
			document.createElement("section");
		</script>
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/135594908/Cagliari_300x250', [300, 250], 'div-gpt-ad-1445952541498-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.pubads().collapseEmptyDivs();
		    googletag.enableServices();
		  });
		</script>
		<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ae6f2944d3f70001197fd29&product=inline-share-buttons"></script>
</head>
<body>
		
		<header class="header-desktop">
		  <div class="full-width header-container clearfix">
		    <div class="row testata  clearfix">
		      <div class="container">
		        <div class="logo-container col-md-2 col-sm-2 col-xs-12"> <a href="https://www.cagliaricalcio.com/">
		          <h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio" /> </h1>
		          </a> </div>
		        <div class="strip-container col-md-4 col-sm-4 col-xs-12"> <h2> <img src="/img/site-strip.png" alt="Cagliari Calcio" /> </h2> </div>
		        <div class="text-right pull-right services col-md-6 col-sm-6 col-xs-12">
		          <div class="container-search">
		            <form class="search-form" action="/ricerca">
		              <div class="input-hide">
		                <input type="text" placeholder="ricerca" name="search" />
		              </div>
		              <span class="btn searchbtn"> &nbsp;</span>
		            </form>
		          </div>
		          <div class="service-link-container"> 
		          
		          	
		          	<div class="profile anonimous">
	          			<a href="https://www.cagliaricalcio.com/login/login?service=https://www.cagliaricalcio.com/j_spring_cas_security_check" class="language-controller">
	          				ACCEDI/REGISTRATI
	          		 	</a> 
		          	</div>
		          	
		          	<div class="profile logged">
		          			<span class="welcome welcome-m">Benvenuto</span>
							<span class="welcome welcome-f">Benvenuta</span> 
		          			<span class="nickname" style="cursor:pointer; font-weight: bold"></span>
		          			|
		          			<a href="https://www.cagliaricalcio.com/login/logout" class="language-controller"> LOGOUT </a>
		          	</div>
		          	<script>
                        jQuery( ".nickname" ).click(function() {
                            location.href="/utente/modifica";
                        });
					</script>
		          </div>
		          <div class="social-header col-sm-12 clearfix"> 
		          	<a target="_blank" href="http://bit.ly/2pWBsdA"> <img src="/img/facebook_icon_v2.png" alt="fb" /> </a>
		          	<a target="_blank" href="http://bit.ly/2onjIuJ"> <img src="/img/twitter_icon_v2.png" alt="tw" /> </a>
		          	<a target="_blank" href="http://bit.ly/2pWnM2f"> <img src="/img/instagram_icon_v2.png" alt="ig" /> </a>
                    <a target="_blank" href="http://bit.ly/2oDyYPu"> <img src="/img/youtube_icon_v2.png" alt="yt" /> </a>
                    <a target="_blank" href="http://bit.ly/2p9DtTr"> <img src="/img/linkedin_icon_v2.png" alt="in" /> </a>
                    <a target="_blank" href="http://spoti.fi/2p9GcMI"> <img src="/img/spotify_icon_v2.png" alt="yt" /> </a>
				  </div>
		        </div>
		      </div>
		    </div>
		    <div class="row menucontainer" data-spy="affix" data-offset-top="165">
		      <div class="container clearfix">
		        
		        <a class="col-md-1 logoaffix" href="https://www.cagliaricalcio.com/">
		        	<h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio"> </h1>
		        </a>
		       	

	<nav class="nav-menu col-xs-12 pull-right text-right">
		<ul class="collapse navbar-collapse">
						<li class="dropdown active">
							<a href="/news" class="dropdown-toggle">News</a>
							<ul class="dropdown-menu" role="menu">
									<li>
										<a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
									</li>
                                <li>
                                    <a href="/photogallery">FOTO</a>
                                </li>
                                <li>
                                    <a href="/video-gallery">VIDEO</a>
                                </li>
							</ul>
						</li>
					<li class="dropdown">
						<a href="/club" class="dropdown-toggle">Club</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/club/organigramma">Organigramma</a>
								</li>
								<li>
									<a href="/club/lastoria">La storia</a>
								</li>
								<li>
									<a href="/club/sponsor">I nostri sponsor</a>
								</li>
								<li>
									<a href="/club/contatti">Contatti</a>
								</li>
								<li>
									<a href="/club/documenti-societari">Documenti societari</a>
								</li>
						</ul>
					</li>
					<li >
						<a class="voice-team" href="javascript:void(0);">Squadra</a>
					</li>
					<li class="dropdown">
						<a href="/stagione" class="dropdown-toggle">Stagione</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/stagione/calendario-e-risultati">Calendario e risultati</a>
								</li>
								<li>
									<a href="/stagione/classifica">Classifica</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/giovanili" class="dropdown-toggle">Giovanili</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/giovanili/primavera">Primavera</a>
								</li>
								<li>
									<a href="/giovanili/under17">Under 17</a>
								</li>
								<li>
									<a href="/giovanili/under16">Under 16</a>
								</li>
								<li>
									<a href="/giovanili/under15">Under 15</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/Academy" class="dropdown-toggle">Academy</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/Academy/Notizie">Notizie</a>
								</li>
								<li>
									<a href="/Academy/Progetto">Progetto</a>
								</li>
								<li>
									<a href="/Academy/area-riservata">Area Riservata</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/biglietteria" class="dropdown-toggle">Biglietteria</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/biglietteria/biglietti">Biglietti</a>
								</li>
								<li>
									<a href="/biglietteria/sardegna-arena">Sardegna Arena</a>
								</li>
								<li>
									<a href="/biglietteria/slo">Supporter Liaison Officer</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/iniziative" class="dropdown-toggle">Iniziative</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/iniziative/membership-passione-casteddu">Passione Casteddu</a>
								</li>
								<li>
									<a href="/iniziative/app">App ufficiale</a>
								</li>
								<li>
									<a href="/iniziative/cagliari-1920-summer-camp">Summer Camp</a>
								</li>
								<li>
									<a href="/iniziative/esports">Cagliari Calcio eSports</a>
								</li>
								<li>
									<a href="/iniziative/cuore-rossoblu">Cuore Rossoblù</a>
								</li>
								<li>
									<a href="/iniziative/rossoblu-si-nasce">Rossoblù si nasce</a>
								</li>
								<li>
									<a href="/iniziative/io-tifo-positivo">Io Tifo Positivo</a>
								</li>
						</ul>
					</li>
					<li class="">
						<a href="/video-gallery">Video-gallery</a>
					</li>
			<li class="linkstore">
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>
	</nav>
		    
		      </div>
		      <div class="row full-width second-menucontainer">
				  <div class="container">
			    	<div class="row menu-team">
			        	<div class="col-md-4 col-sm-4 col-xs-12 tabs-container text-right">
			            	<nav>
			                	<ul class="lista-settori" role="tablist">
			    					<li role="presentation" class="active"><a rel="noindex,nofollow" href="#prima-squadra" aria-controls="prima-squadra" role="tab" data-toggle="tab">Prima Squadra</a></li>
									<li><a href="/staff-tecnico">STAFF TECNICO</a></li>
			  					</ul>
			                </nav>
			            </div>
			            <div class="col-md-8 col-sm-8 col-xs-12 tabs-results">
			            	<div class="tab-content">
										<!--#assign listaGiocatori = sport.atletiPerSquadra(s.nome) /-->
										<div role="tabpanel" class="tab-pane active" id="prima-squadra">
											<div class="row">
											<!--<div class="buttons-squadra clearfix"><a class="pull-right btn btn-default btn-squadra" href=" $ { sport.urlSquadra(s,currentSite)}">< @ c.message 'homepage.team.bottoneSquadra'>Pagina squadra</ @ c.message></a></div>-->
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/99/de-andrade-rafael">  <strong>1</strong>  De Andrade <strong> Rafael </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/145/simone-pinna">  <strong>2</strong>  Simone <strong> Pinna </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/144/federico-mattiello">  <strong>3</strong>  Federico <strong> Mattiello </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/150/radja-nainggolan">  <strong>4</strong>  Radja <strong> Nainggolan </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/143/marko-rog">  <strong>6</strong>  Marko <strong> Rog </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/116/luca-cigarini">  <strong>8</strong>  Luca <strong> Cigarini </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/132/alberto-cerri">  <strong>9</strong>  Alberto <strong> Cerri </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/26/galv-o-jo-o-pedro">  <strong>10</strong>  Galvão <strong> João Pedro </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/141/fabrizio-cacciatore">  <strong>12</strong>  Fabrizio <strong> Cacciatore </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/136/valter-birsa">  <strong>14</strong>  Valter <strong> Birsa </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/135/ragnar-klavan">  <strong>15</strong>  Ragnar <strong> Klavan </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/137/christian-oliva">  <strong>17</strong>  Christian <strong> Oliva </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/147/nahitan-nandez">  <strong>18</strong>  Nahitan <strong> Nández </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/65/fabio-pisacane">  <strong>19</strong>  Fabio <strong> Pisacane </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/133/simone-aresti">  <strong>20</strong>  Simone <strong> Aresti </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/106/artur-ioni">  <strong>21</strong>  Artur <strong> Ioniță </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/126/charalampos-lykogiann-s">  <strong>22</strong>  Charalampos <strong> Lykogiannīs </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/12/luca-ceppitelli">  <strong>23</strong>  Luca <strong> Ceppitelli </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/112/paolo-farago">  <strong>24</strong>  Paolo <strong> Faragò </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/146/daniele-ragatzu">  <strong>26</strong>  Daniele <strong> Ragatzu </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/66/alessandro-deiola">  <strong>27</strong>  Alessandro  <strong> Deiola </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/5/alessio-cragno">  <strong>28</strong>  Alessio <strong> Cragno </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/131/lucas-castro">  <strong>29</strong>  Lucas <strong> Castro </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/123/leonardo-pavoletti">  <strong>30</strong>  Leonardo <strong> Pavoletti </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/140/luca-pellegrini">  <strong>33</strong>  Luca <strong> Pellegrini </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/149/giuseppe-ciocci">  <strong>34</strong>  Giuseppe <strong> Ciocci </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/148/sebastian-walukiewicz">  <strong>40</strong>  Sebastian <strong> Walukiewicz </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/151/robin-olsen">  <strong>90</strong>  Robin <strong> Olsen </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/152/giovanni-simeone">  <strong>99</strong>  Giovanni <strong> Simeone </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                            </ul>
                                                        </div>
                                                    </div>
											</div>
										</div>
			                </div>
			            </div>
			        </div>
			    </div>
			</div>
		    </div>
		  </div>
		</header>
	
	<div class="modal modal-team fade" id="team_prima-squadra" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
		<div class="modal-backdrop fade in" style="height: 1140px;"></div>
		  <div class="modal-dialog" role="document">
			<div class="modal-content">
			  <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
			  <div class="modal-body">
				<div class="row">
				  <!--<div class="buttons-squadra clearfix"><a class="pull-right btn btn-default btn-squadra" href="/team/prima-squadra">Pagina squadrass</a></div>-->
				  <div class="blocco">
					<h2> Portieri </h2>
					<ul>
									<li> <a href="/team/prima-squadra/99/de-andrade-rafael">  De Andrade <strong> Rafael </strong> </a> </li>

									<li> <a href="/team/prima-squadra/133/simone-aresti">  Simone <strong> Aresti </strong> </a> </li>

									<li> <a href="/team/prima-squadra/5/alessio-cragno">  Alessio <strong> Cragno </strong> </a> </li>

									<li> <a href="/team/prima-squadra/149/giuseppe-ciocci">  Giuseppe <strong> Ciocci </strong> </a> </li>

									<li> <a href="/team/prima-squadra/151/robin-olsen">  Robin <strong> Olsen </strong> </a> </li>

					</ul>
				  </div>
				  <div class="blocco">
					<h2> Difensori </h2>
					<ul>
									<li> <a href="/team/prima-squadra/145/simone-pinna">  Simone <strong> Pinna </strong> </a> </li>

									<li> <a href="/team/prima-squadra/144/federico-mattiello">  Federico <strong> Mattiello </strong> </a> </li>

									<li> <a href="/team/prima-squadra/141/fabrizio-cacciatore">  Fabrizio <strong> Cacciatore </strong> </a> </li>

									<li> <a href="/team/prima-squadra/135/ragnar-klavan">  Ragnar <strong> Klavan </strong> </a> </li>

									<li> <a href="/team/prima-squadra/65/fabio-pisacane">  Fabio <strong> Pisacane </strong> </a> </li>

									<li> <a href="/team/prima-squadra/126/charalampos-lykogiann-s">  Charalampos <strong> Lykogiannīs </strong> </a> </li>

									<li> <a href="/team/prima-squadra/12/luca-ceppitelli">  Luca <strong> Ceppitelli </strong> </a> </li>

									<li> <a href="/team/prima-squadra/112/paolo-farago">  Paolo <strong> Faragò </strong> </a> </li>

									<li> <a href="/team/prima-squadra/140/luca-pellegrini">  Luca <strong> Pellegrini </strong> </a> </li>

									<li> <a href="/team/prima-squadra/148/sebastian-walukiewicz">  Sebastian <strong> Walukiewicz </strong> </a> </li>

					</ul>
				  </div>
				  <div class="blocco">
					<h2> Centrocampisti </h2>
					<ul>
									<li> <a href="/team/prima-squadra/150/radja-nainggolan">  Radja <strong> Nainggolan </strong> </a> </li>

									<li> <a href="/team/prima-squadra/143/marko-rog">  Marko <strong> Rog </strong> </a> </li>

									<li> <a href="/team/prima-squadra/116/luca-cigarini">  Luca <strong> Cigarini </strong> </a> </li>

									<li> <a href="/team/prima-squadra/136/valter-birsa">  Valter <strong> Birsa </strong> </a> </li>

									<li> <a href="/team/prima-squadra/137/christian-oliva">  Christian <strong> Oliva </strong> </a> </li>

									<li> <a href="/team/prima-squadra/147/nahitan-nandez">  Nahitan <strong> Nández </strong> </a> </li>

									<li> <a href="/team/prima-squadra/106/artur-ioni">  Artur <strong> Ioniță </strong> </a> </li>

									<li> <a href="/team/prima-squadra/66/alessandro-deiola">  Alessandro  <strong> Deiola </strong> </a> </li>

									<li> <a href="/team/prima-squadra/131/lucas-castro">  Lucas <strong> Castro </strong> </a> </li>

					</ul>
				  </div>
				  <div class="blocco">
					<h2> Attaccanti </h2>
					<ul>
									<li> <a href="/team/prima-squadra/132/alberto-cerri">  Alberto <strong> Cerri </strong> </a> </li>

									<li> <a href="/team/prima-squadra/26/galv-o-jo-o-pedro">  Galvão <strong> João Pedro </strong> </a> </li>

									<li> <a href="/team/prima-squadra/146/daniele-ragatzu">  Daniele <strong> Ragatzu </strong> </a> </li>

									<li> <a href="/team/prima-squadra/123/leonardo-pavoletti">  Leonardo <strong> Pavoletti </strong> </a> </li>

									<li> <a href="/team/prima-squadra/152/giovanni-simeone">  Giovanni <strong> Simeone </strong> </a> </li>

					</ul>
				  </div>
				</div>
			  </div>
			</div>
		  </div>
		</div>
		<header class="header-mobile">
		  <div class="testata clearfix">
		    <div class="container">
		      <div class="mobile-logo"> <a href="https://www.cagliaricalcio.com/">
		        <h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio" /> </h1>
		        </a> </div>
		      <div class="mobile-controls clearfix">
		        <div class="text-right services">
		          <div class="service-link-container"> 
		          	
		          	<div class="profile anonimous">
		          		<a href="/login/login?service=https://www.cagliaricalcio.com/j_spring_cas_security_check" class="language-controller"> ACCEDI/REGISTRATI </a> 
		          	</div>
		          	
		          	<div class="profile logged">
		          			<span class="welcome welcome-m">Benvenuto</span>
							<span class="welcome welcome-f">Benvenuta</span> 
		          			<span class="nickname"></span>
		          			|
		          			<a href="/login/logout" class="language-controller"> LOGOUT </a> 
		          	</div>
		
		          	
		          </div>
		        </div>
		        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
		      </div>
		    </div>
		  </div>
		  <div class="menucontainer">
		    <div class="container clearfix collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		      <div class="social-header col-xs-12 col-md-2 col-sm-3 pull-right">
                  <a target="_blank" href="http://bit.ly/2pWBsdA"> <img src="/img/facebook_icon.png" alt="fb" /> </a>
                  <a target="_blank" href="http://bit.ly/2onjIuJ"> <img src="/img/twitter_icon.png" alt="tw" /> </a>
                  <a target="_blank" href="http://bit.ly/2pWnM2f"> <img src="/img/instagram_icon.png" alt="ig" /> </a>
                  <a target="_blank" href="http://bit.ly/2oDyYPu"> <img src="/img/youtube_icon.png" alt="yt" /> </a>
                  <a target="_blank" href="http://bit.ly/2p9DtTr"> <img src="/img/linkedin_icon.png" alt="in" /> </a>
                  <a target="_blank" href="http://spoti.fi/2p9GcMI"> <img src="/img/spotify_icon.png" alt="yt" /> </a>
		      </div>

	<nav class="nav-menu col-md-9 col-sm-9 col-xs-12 pull-right">
      	<ul>
                        <li class="active">
                            <a href="/news">NEWS</a>
                            <ul class="lista-settori" role="tablist">
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
                                    </li>
                                <li>
                                    <a href="/photogallery">FOTO</a>
                                </li>
                                <li>
                                    <a href="/video-gallery">VIDEO</a>
                                </li>
                            </ul>
                        </li>
					<li >
						<a class="voice-team" href="/club">Club</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/club/organigramma">Organigramma</a>
                                        </li>
                                        <li>
                                            <a href="/club/lastoria">La storia</a>
                                        </li>
                                        <li>
                                            <a href="/club/sponsor">I nostri sponsor</a>
                                        </li>
                                        <li>
                                            <a href="/club/contatti">Contatti</a>
                                        </li>
                                        <li>
                                            <a href="/club/documenti-societari">Documenti societari</a>
                                        </li>
							</ul>
					</li>

					<li >
						<a class="voice-team" href="javascript:void(0);">Squadra</a>
						<ul class="lista-settori" role="tablist">
									<li>
										<a rel="noindex,nofollow" href="#prima-squadra" data-toggle="modal" data-target="#team_prima-squadra">Prima Squadra</a>
									</li>
                            <li><a href="/staff-tecnico">STAFF TECNICO</a></li>
	  					</ul>
					</li>
					<li >
						<a class="voice-team" href="/stagione">Stagione</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/stagione/calendario-e-risultati">Calendario e risultati</a>
                                        </li>
                                        <li>
                                            <a href="/stagione/classifica">Classifica</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/giovanili">Giovanili</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/giovanili/primavera">Primavera</a>
                                        </li>
                                        <li>
                                            <a href="/giovanili/under17">Under 17</a>
                                        </li>
                                        <li>
                                            <a href="/giovanili/under16">Under 16</a>
                                        </li>
                                        <li>
                                            <a href="/giovanili/under15">Under 15</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/Academy">Academy</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/Academy/Notizie">Notizie</a>
                                        </li>
                                        <li>
                                            <a href="/Academy/Progetto">Progetto</a>
                                        </li>
                                        <li>
                                            <a href="/Academy/area-riservata">Area Riservata</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/biglietteria">Biglietteria</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/biglietteria/biglietti">Biglietti</a>
                                        </li>
                                        <li>
                                            <a href="/biglietteria/sardegna-arena">Sardegna Arena</a>
                                        </li>
                                        <li>
                                            <a href="/biglietteria/slo">Supporter Liaison Officer</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/iniziative">Iniziative</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/iniziative/membership-passione-casteddu">Passione Casteddu</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/app">App ufficiale</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/cagliari-1920-summer-camp">Summer Camp</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/esports">Cagliari Calcio eSports</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/cuore-rossoblu">Cuore Rossoblù</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/rossoblu-si-nasce">Rossoblù si nasce</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/io-tifo-positivo">Io Tifo Positivo</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="" href="/video-gallery">Video-gallery</a>
					</li>
			<li>
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>
      </nav>
		      <div class="container-search">
                  <form class="search-form" action="/ricerca">
		          <div class="mobile-search">
		            <input type="search" name="search">
		          </div>
		          <span class="btn searchbtn"> &nbsp;</span>
		        </form>
		      </div>
		    </div>
		  </div>
		</header>
	
		<section class="full-width modulo-breadcrumb clearfix">
			<div class="container">
	<ol class="breadcrumb">
		<li><a href="https://www.cagliaricalcio.com/">home</a></li>
				<li >
						<a href="/news">News</a>
				</li>
				<li >
						<a href="/news/ultimissime">Ultimissime</a>
				</li>
	</ol>
		    </div>
		</section>				
	<section class="full-width clearfix">
			<div class="container clearfix">
		    	<div class="row">
		        	<div class="col-md-8 col-sm-8 col-xs-12 main-content">
		<div class="searchable">
			<article class="dett-news">			
	      	<figure> 
      		<img src="/media/160/26740802843197/cragno.jpg" alt="A Cragno il “Premio Pulici”" /> 
      	</figure>
<div class="share-band">
    <div class="padd clearfix">
        <div class="label">Condividi</div>
        <div class="sharethis"><div class="sharethis-inline-share-buttons"></div></div>
    </div>
</div>
<span class="type-e-data icon-type-news">
<time datetime="2019-10-14 19:32">14 ott 2019</time>
</span>
<div class="zoom-btn hidden-lg">
	<button class="btn" id="bigger">+</button><button class="btn" id="smaller">-</button>
</div>

<script type="text/javascript">
	var i = 0;
	jQuery('#bigger').click( function() { i=(i+1); zoom( 1.2,i,1 ); if(i > 3) i=3;} );
	jQuery('#smaller').click( function() { i=(i-1); zoom( 0.9,i,2 ); if (i < 0) i=0;} );

	function zoom( factor,i,f ) {
		if ((f == 1 && i < 4) || (f == 2 && i>= 0)){


			jQuery('.zoomme').each(function(){
				var div = jQuery(this);
				var size = div.css( 'font-size' );
				size = parseFloat( size );
				if (f==1){
					if (i==1)
						size = (size+4);
					if (i==2)
						size = (size+6);
					if (i==3)
						size = (size+8);
				}
				if (f==2){
					if (i==2)
						size = (size-8);
					if (i==1)
						size = (size-6);
					if (i==0)
						size = (size-4);
				}
				div.css( 'font-size', size + 'px' )
			});
		}
	}
</script>
<header>
	<h1 class="searchable">A Cragno il “Premio Pulici”</h1>
</header>
<div class="text zoomme">
	<p>Alessio Cragno si è aggiudicato il premio intitolato a Felice Pulici come miglior portiere della Serie A 2018-19.</p>
<p>La giuria, presieduta da Fabrizio Formichetti e composta da prestigiose firme del giornalismo sportivo italiano, ha assegnato il riconoscimento all'estremo difensore rossoblù per “avere aiutato il Cagliari a raggiungere gli obiettivo societari attraverso un rendimento elevatissimo e sempre costante, caratteristica fondamentale per un giocatore che ricopre il suo ruolo”.</p>
<p>Alessio, impegnato nei trattamenti fisioterapici a Villa Stuart, è intervenuto telefonicamente durante la cerimonia di premiazione svoltasi questa sera ad Amatrice, ringraziando tutti per il riconoscimento: il “Premio Pulici” gli verrà consegnato in occasione di una delle prossime partite casalinghe alla Sardegna Arena.</p>
</div>
			</article>
		</div>
		
		<script type="text/javascript">
				jQuery.ajax({
					url: "/news/visita?news=19159"
				});
		</script>
		
						
				   	</div>
				   	<aside class="news-side col-md-4 col-sm-4 col-xs-12">
			   			<div class="row"> 
			<div class="share-e-tags col-xs-12 clearfix">
					<div class="testatina-lancio col-md-12">
		            	<h4> TAGS </h4>
		          	</div>
		          	<div class="searchable">
		         		<div class="tags-container">
								<a rel="noindex,nofollow" href="/ricerca?search=Cragno">Cragno</a>
								<a rel="noindex,nofollow" href="/ricerca?search=Cagliari">Cagliari</a>
								<a rel="noindex,nofollow" href="/ricerca?search=Premio Pulici">Premio Pulici</a>
								<a rel="noindex,nofollow" href="/ricerca?search="></a>
						</div>
					</div>
	                </div>	
	                <div class="lastest-news box-settore-giovanile-cont">
		        <div class="testatina-lancio">
		          <h4> ULTIME NEWS </h4>
		        </div>
	        <div class="box-settore-giovanile">
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/19159/a-cragno-il-premio-pulici-miglior-portiere-seriea-2018-19" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>A Cragno il “Premio Pulici”</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20191014 19:32:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/interviste-sui-media/19158/carta-i-risultati-arrivano-da-lontano-in-sardegna-tanto-talento-da-scoprire" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Carta: "I risultati arrivano da lontano"</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20191014 16:26:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/19157/tutti-allo-stadio-in-autobus-il-nostro-viaggio-verso-la-mobilita-sostenibile" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>"Tutti allo stadio in autobus"</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20191014 14:16:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/interviste-sui-media/19156/joao-pedro-lavoriamo-per-migliorarci-intervista-la-nuova-sardegna" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Joao Pedro: “Lavoriamo per migliorarci”</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20191014 12:15:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/interviste-sui-media/19155/maran-avanti-con-entusiasmo-e-orgoglio-intervista-unione-sarda" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Maran: “Avanti con entusiasmo e orgoglio”</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20191014 11:12:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/19154/vittorie-per-nandez-e-olsen-sette-rossoblu-con-le-nazionali" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Vittorie per Nández e Olsen</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20191013 19:42:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/giovanili/19153/settore-giovanile-i-risultati-del-weekend-tris-di-vittorie-per-u17-u16-e-u15" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Settore giovanile, i risultati del weekend</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20191013 17:29:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/giovanili/19148/il-weekend-del-settore-giovanile-domenica-tre-sfide-casalinghe" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Il weekend del Settore giovanile</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20191012 14:15:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/19152/palestra-e-lavoro-aerobico-allenamento-mattutino-ad-asseminello" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Palestra e lavoro aerobico</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20191012 13:02:00" > 
		            		
		            	</span>
		            </a>
	            
			            	<script type="text/javascript">
				            	 jQuery(".moment-time").each(function(aitem){
				            		 jQuery(this).html(moment(jQuery(this).attr("data-momenttime"), "YYYYMMDD hh:mm:ss").locale("IT").fromNow());
				               
				         	    });
			            	</script>
	         </div>
	      </div>
					

			   			</div>						
					</aside>
		        </div>
	        </div>
	</section>
		<br />
		<!--
		<section class="full-width container-discussione clearfix">
			
			<div class="fascia-blu">
				<div class="container"> <h6> discussione </h6> </div>
			    
			</div>
			<div class="container discussione">
				     		<div class="popoup-invito-reg disqus-popup clearfix">
								<div class="clearfix">
									<div class="col-md-6 col-sm-6 col-xs-12">
										<h2>Accedi per commentare</h2>
										<h6>
											Per poter vedere e scrivere i commenti devi accedere o registrarti
										</h6>
									</div>
									<div class="col-md-3 col-sm-3 col-xs-12 text-center">
										<a  rel="noindex,nofollow" href="?login=true" class="btn-white">
											accedi
										</a>
									</div>
									<div class="col-md-3 col-sm-3 col-xs-12 text-center">
										<a rel="noindex,nofollow" href="/utente/registrazione" class="btn-white"> registratis
											ora! </a>
									</div>
								</div>
							</div>
			</div>
			
		</section>
		-->
		<section class="full-width news-correlate section-news-hp clearfix">
			<div class="container">
				<div class="row clearfix">
			    <div class="testatina-lancio">
			    <!-- MESSAGE -->
			            <h4> NEWS CORRELATE </h4>
			          </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/interviste-sui-media/19156/joao-pedro-lavoriamo-per-migliorarci-intervista-la-nuova-sardegna">
										<figure class="valign">
											<img class="fullsize" src="/media/160/14724768256331/pmst4298_joao_klavan_nandez.jpg" alt="Joao Pedro: “Lavoriamo per migliorarci”" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/interviste-sui-media/19156/joao-pedro-lavoriamo-per-migliorarci-intervista-la-nuova-sardegna"> <h2> Joao Pedro: “Lavoriamo per migliorarci” </h2> </a>
									</header>
									<p>“Orgoglioso per la fiducia della Società”</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2019-10-14 12:15">14 ott 2019</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/19099/i-convocati-cagliari-hellas-verona-maran">
										<figure class="valign">
											<img class="fullsize" src="/media/159/18384587579030/maran.jpeg.jpg" alt="I convocati" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/19099/i-convocati-cagliari-hellas-verona-maran"> <h2> I convocati </h2> </a>
									</header>
									<p>25 giocatori per l'Hellas Verona</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2019-09-28 12:40">28 set 2019</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/19090/castro-felici-per-i-tifosi-napoli-cagliari-intervista">
										<figure class="valign">
											<img class="fullsize" src="/media/158/34112888281212/0d6a6422_castro.jpg" alt="Castro: \"Felici per i tifosi\"" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/19090/castro-felici-per-i-tifosi-napoli-cagliari-intervista"> <h2> Castro: "Felici per i tifosi" </h2> </a>
									</header>
									<p>"Bravi a difendere il nostro gol"</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2019-09-26 00:46">26 set 2019</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/19087/maran-ora-continuiamo-a-correre-napoli-cagliari-commento">
										<figure class="valign">
											<img class="fullsize" src="/media/158/60168810952632/pmst7936_maran.jpg" alt="Maran: “Ora continuiamo a correre”" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/19087/maran-ora-continuiamo-a-correre-napoli-cagliari-commento"> <h2> Maran: “Ora continuiamo a correre” </h2> </a>
									</header>
									<p>“I ragazzi sono stati formidabili”</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2019-09-26 00:19">26 set 2019</time>
									</span> </article>
								</div>
							  </div>
			    </div>
			</div>
		</section>
	
	
    <div class="footer-sponsors full-width top-sponsor-hp supr text-center clearfix">
				<section class="full-width top-sponsor-hp supr text-center clearfix"> 
			<a class="sph_69053" href="http://bit.ly/29bIjYR" target="_blank">
		 <img class="sponsor-image" src="/media/86/32846492263590/isola_white.png" alt="ISOLA">
		 <img class="sponsor-image-hover" src="/media/86/72235067123878/isola_color.png" alt="ISOLA">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_69053",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_69053",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_69057" href="http://bit.ly/2aFXVFy" target="_blank">
		 <img class="sponsor-image" src="/media/86/86449073628833/isola_white2.png" alt="Ichnusa">
		 <img class="sponsor-image-hover" src="/media/86/75310858016870/ichnusa_color2.png" alt="Ichnusa">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_69057",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_69057",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_69045" href="http://www.nieddittas.it/it/" target="_blank">
		 <img class="sponsor-image" src="/media/86/67403521141434/nieddittas_white.png" alt="">
		 <img class="sponsor-image-hover" src="/media/86/40425745518237/nieddittas_color.png" alt="">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_69045",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_69045",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_64210" href="http://bit.ly/29wERry" target="_blank">
		 <img class="sponsor-image" src="/media/75/46733039466365/macron_white.png" alt="Macron">
		 <img class="sponsor-image-hover" src="/media/75/00240914350943/macron_black.png" alt="Macron">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_64210",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_64210",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_99672" href="http://bit.ly/1ZmeXZc" target="_blank">
		 <img class="sponsor-image" src="/media/155/60404491360790/fluo_white_2.png" alt="Fluorsid">
		 <img class="sponsor-image-hover" src="/media/155/67276250674386/fluo_blue_2.png" alt="Fluorsid">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_99672",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_99672",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>

</section>

    </div>
		<footer>
		  <div id="blocco">
		    <nav>
		      <div class="container">
			        <div class="row">
				<ul class="lista">
					<li class="voce_01">
						<a href="/news">News</a>
					</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/club">Club</a>
					</li>
							<li class="voce_02">
								<a href="/club/organigramma">Organigramma</a>
							</li>
							<li class="voce_02">
								<a href="/club/lastoria">La storia</a>
							</li>
							<li class="voce_02">
								<a href="/club/sponsor">I nostri sponsor</a>
							</li>
							<li class="voce_02">
								<a href="/club/contatti">Contatti</a>
							</li>
							<li class="voce_02">
								<a href="/club/documenti-societari">Documenti societari</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/team">Squadra</a>
					</li>
								<li class="voce_02">
									<a href="prima-squadra">Prima Squadra</a>
								</li>
						<li class="voce_02"><a href="/staff-tecnico">STAFF TECNICO</a></li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/stagione">Stagione</a>
					</li>
							<li class="voce_02">
								<a href="/stagione/calendario-e-risultati">Calendario e risultati</a>
							</li>
							<li class="voce_02">
								<a href="/stagione/classifica">Classifica</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/giovanili">Giovanili</a>
					</li>
							<li class="voce_02">
								<a href="/giovanili/primavera">Primavera</a>
							</li>
							<li class="voce_02">
								<a href="/giovanili/under17">Under 17</a>
							</li>
							<li class="voce_02">
								<a href="/giovanili/under16">Under 16</a>
							</li>
							<li class="voce_02">
								<a href="/giovanili/under15">Under 15</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/Academy">Academy</a>
					</li>
							<li class="voce_02">
								<a href="/Academy/Notizie">Notizie</a>
							</li>
							<li class="voce_02">
								<a href="/Academy/Progetto">Progetto</a>
							</li>
							<li class="voce_02">
								<a href="/Academy/area-riservata">Area Riservata</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/biglietteria">Biglietteria</a>
					</li>
							<li class="voce_02">
								<a href="/biglietteria/biglietti">Biglietti</a>
							</li>
							<li class="voce_02">
								<a href="/biglietteria/sardegna-arena">Sardegna Arena</a>
							</li>
							<li class="voce_02">
								<a href="/biglietteria/slo">Supporter Liaison Officer</a>
							</li>
			    </ul>
		<ul class="lista">
			<li class="voce_01">
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>

			        </div>
		      </div>
		      <!--chiusura container--> 
		    </nav>
		    <hr class="linea">
	<div class="container submenu-footer-services">
      <div class="row">
          <nav>
              <ul class="mainmenu_02">
              </ul>
          </nav>
      </div>
    </div>
		    <!--chiusura container--> 
		  </div>
		  <!--chiusura blocco-->
		  
		  <div id="blocco_02">
		    <div class="row">
		      <div class="col-md-9">
		        <p class="copy"> Copyright &copy; 2019 <br />
		        	Cagliari Calcio S.p.a - Partita IVA IT 00271200925 - Capitale sociale 7.031.919,00 <br /> Registrazione Tribunale di Cagliari n. 22/06 del 21 ottobre 2006 </p>
		      </div>
		      <div class="col-md-3">
		        <p class="copy_02">
                    <a href="/Privacy" target="_blank" style="margin-right:8px;"> privacy </a>
		        <a href="http://www.softfobia.com" target="_blank" style="margin-right:8px;"> credits </a>
					<script id="script-cookie-policy" src="https://cookie.softfobia.com/www.cagliaricalcio.com/cookie.policy.js?services=ga,st,fb,yt,tw,in&locale=it"></script>
				 </p>
		      </div>
		    </div>
		  </div>
		  <!--chiusura blocco_2--> 
		</footer>
	
	
	<script>
	var _gaq = [];
	_gaq.push(['_setAccount', 'UA-964813-3']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);
	
	(function() {
	  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	</script>
	
<script src="/resources/9-2/utente/profile.js?111529" type="text/javascript"></script>
<script>jQuery.margianiProfile.checkUser("/service/profile/check");</script>
<script>
    jQuery(document).ready(function() {
        var me = (jQuery(window).height()) - 220;
        if (me>580){
            me=580;
        }
        jQuery(".carousel-hp .carousel-inner .item").css("min-height",me);

        if (typeof initMargianiCustomForm === "function") {
            initMargianiCustomForm();
        }


    });
</script>
</body>
</html>
