<!DOCTYPE html>
<!-- 
 _______  _______  ______    _______  _______                           
|       ||       ||    _ |  |       ||   _   |                          
|    ___||   _   ||   |_||  |____   ||  |_|  |                          
|   |___ |  |_|  ||      |_  ____|  ||       |                          
|    ___||       ||    __  || ______||       |                          
|   |    |       ||   |  | || |_____ |   _   |                          
|___|    |_______||___|  |_||_______||__| |__|                          
 _______  _______  _______  _______  _______  ______   ______   __   __ 
|       ||   _   ||       ||       ||       ||      | |      | |  | |  |
|       ||  |_|  ||  _____||_     _||    ___||  _    ||  _    ||  | |  |
|       ||       || |_____   |   |  |   |___ | | |   || | |   ||  |_|  |
|      _||       ||_____  |  |   |  |    ___|| |_|   || |_|   ||       |
|     |_ |   _   | _____| |  |   |  |   |___ |       ||       ||       |
|_______||__| |__||_______|  |___|  |_______||______| |______| |_______|
-->
<html lang="it">
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>I convocati -Cagliari Calcio </title>

    	<meta property="fb:pages" content="111299312217338" />

    	<link rel="amphtml" href="https://www.cagliaricalcio.com/newsamp/ultimissime/18892/i-convocati-amichevoli-friburgo" />
		
		<meta name="Twitter:card" content="summary"/>
		<meta name="twitter:site" content="@cagliaricalcio">
		<meta name="twitter:domain" content="/" />
		<meta property="og:title" content="I convocati" />
		<meta property="Twitter:title" content="I convocati" />
		<meta itemprop="name" content="I convocati" />

		<meta property="og:image" content="https://www.cagliaricalcio.com/media/154/84206830255537/vsp_7142_maran.jpg" />
		<meta property="Twitter:image" content="https://www.cagliaricalcio.com/media/154/84206830255537/vsp_7142_maran.jpg" />
		<meta itemprop="image" content="https://www.cagliaricalcio.com/media/154/84206830255537/vsp_7142_maran.jpg" />
		
		<meta name="description" content="32 giocatori per le amichevoli col Friburgo" />
		<meta property="og:description" content="32 giocatori per le amichevoli col Friburgo" />
		<meta property="Twitter:description" content="32 giocatori per le amichevoli col Friburgo" />
		<meta itemprop="description" content="32 giocatori per le amichevoli col Friburgo" />
		
		<meta property="article:published_time" content="2019-08-02 13:08" />
		<meta property="sf:published_time" content="1564744080000" />
		
    
			<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css?311119" />
			<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css?311119" />
			<link rel="stylesheet" type="text/css" href="/css/style.css?311119" />
			<link rel="stylesheet" type="text/css" href="/css/style-responsive.css?311119" />
			<link rel="stylesheet" type="text/css" href="/css/animate.css?311119" />
			<link rel="stylesheet" type="text/css" href="/css/profilazione.css?311119" />
			<link rel="stylesheet" type="text/css" href="/css/jquery-ui-front-1.8.2.css?311119" />
		
		
		
		<!-- google fonts -->
		<link href='//fonts.googleapis.com/css?family=Montserrat:400,700'
			rel='stylesheet' type='text/css'>
		
		<link rel="shortcut icon" href="/img/favicon.ico">
		
			<script src="/js/jquery-1.10.2.js?311119" type="text/javascript"></script>
			<script src="/js/jquery-ui.js?311119" type="text/javascript"></script>
			<script src="/js/datepicker-it.js?311119" type="text/javascript"></script>
			<script src="/js/bootstrap.min.js?311119" type="text/javascript"></script>
			<script src="/js/jquery.touchSwipe.min.js?311119" type="text/javascript"></script>
			<script src="/js/jquery.carouFredSel-6.2.1.js?311119" type="text/javascript"></script>
			<script src="/js/jquery.fancybox.js?311119" type="text/javascript"></script>
			<script src="/js/scripts.js?311119" type="text/javascript"></script>
			<script src="/js/jquery.validate.min.js?311119" type="text/javascript"></script>
			<script src="/js/localization/messages_it.js?311119" type="text/javascript"></script>
			<script src="/js/moment-locales.min.js?311119" type="text/javascript"></script>
			<script src="/js/jquery.countdown.min.js?311119" type="text/javascript"></script>
			<script src="/js/jquery.form.js?311119" type="text/javascript"></script>
			<script src="/js/pwsmeter.js?311119" type="text/javascript"></script>
		
		<script> 
			jQuery.noConflict(); 
		</script>
		
		<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
		<!--[if lt IE 9]>
		    <script src="/js/html5shiv.js></script>
		    <script src="/js/respond.min.js"></script>
		<![endif]-->
		<script>
			/* 
			 * Create HTML5 elements for IE's sake
			 */
			document.createElement("article");
			document.createElement("section");
		</script>
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/135594908/Cagliari_300x250', [300, 250], 'div-gpt-ad-1445952541498-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.pubads().collapseEmptyDivs();
		    googletag.enableServices();
		  });
		</script>
		<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ae6f2944d3f70001197fd29&product=inline-share-buttons"></script>
</head>
<body>
		
		<header class="header-desktop">
		  <div class="full-width header-container clearfix">
		    <div class="row testata  clearfix">
		      <div class="container">
		        <div class="logo-container col-md-2 col-sm-2 col-xs-12"> <a href="https://www.cagliaricalcio.com/">
		          <h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio" /> </h1>
		          </a> </div>
		        <div class="strip-container col-md-4 col-sm-4 col-xs-12"> <h2> <img src="/img/site-strip.png" alt="Cagliari Calcio" /> </h2> </div>
		        <div class="text-right pull-right services col-md-6 col-sm-6 col-xs-12">
		          <div class="container-search">
		            <form class="search-form" action="/ricerca">
		              <div class="input-hide">
		                <input type="text" placeholder="ricerca" name="search" />
		              </div>
		              <span class="btn searchbtn"> &nbsp;</span>
		            </form>
		          </div>
		          <div class="service-link-container"> 
		          
		          	
		          	<div class="profile anonimous">
	          			<a href="https://www.cagliaricalcio.com/login/login?service=https://www.cagliaricalcio.com/j_spring_cas_security_check" class="language-controller">
	          				ACCEDI/REGISTRATI
	          		 	</a> 
		          	</div>
		          	
		          	<div class="profile logged">
		          			<span class="welcome welcome-m">Benvenuto</span>
							<span class="welcome welcome-f">Benvenuta</span> 
		          			<span class="nickname" style="cursor:pointer; font-weight: bold"></span>
		          			|
		          			<a href="https://www.cagliaricalcio.com/login/logout" class="language-controller"> LOGOUT </a>
		          	</div>
		          	<script>
                        jQuery( ".nickname" ).click(function() {
                            location.href="/utente/modifica";
                        });
					</script>
		          </div>
		          <div class="social-header col-sm-12 clearfix"> 
		          	<a target="_blank" href="http://bit.ly/2pWBsdA"> <img src="/img/facebook_icon_v2.png" alt="fb" /> </a>
		          	<a target="_blank" href="http://bit.ly/2onjIuJ"> <img src="/img/twitter_icon_v2.png" alt="tw" /> </a>
		          	<a target="_blank" href="http://bit.ly/2pWnM2f"> <img src="/img/instagram_icon_v2.png" alt="ig" /> </a>
                    <a target="_blank" href="http://bit.ly/2oDyYPu"> <img src="/img/youtube_icon_v2.png" alt="yt" /> </a>
                    <a target="_blank" href="http://bit.ly/2p9DtTr"> <img src="/img/linkedin_icon_v2.png" alt="in" /> </a>
                    <a target="_blank" href="http://spoti.fi/2p9GcMI"> <img src="/img/spotify_icon_v2.png" alt="yt" /> </a>
				  </div>
		        </div>
		      </div>
		    </div>
		    <div class="row menucontainer" data-spy="affix" data-offset-top="165">
		      <div class="container clearfix">
		        
		        <a class="col-md-1 logoaffix" href="https://www.cagliaricalcio.com/">
		        	<h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio"> </h1>
		        </a>
		       	

	<nav class="nav-menu col-xs-12 pull-right text-right">
		<ul class="collapse navbar-collapse">
						<li class="dropdown active">
							<a href="/news" class="dropdown-toggle">News</a>
							<ul class="dropdown-menu" role="menu">
									<li>
										<a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
									</li>
									<li>
										<a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
									</li>
                                <li>
                                    <a href="/photogallery">FOTO</a>
                                </li>
                                <li>
                                    <a href="/video-gallery">VIDEO</a>
                                </li>
							</ul>
						</li>
					<li class="dropdown">
						<a href="/club" class="dropdown-toggle">Club</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/club/organigramma">Organigramma</a>
								</li>
								<li>
									<a href="/club/lastoria">La storia</a>
								</li>
								<li>
									<a href="/club/sponsor">I nostri sponsor</a>
								</li>
								<li>
									<a href="/club/contatti">Contatti</a>
								</li>
								<li>
									<a href="/club/documenti-societari">Documenti societari</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/stagione" class="dropdown-toggle">Stagione</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/stagione/calendario-e-risultati">Calendario e risultati</a>
								</li>
								<li>
									<a href="/stagione/classifica">Classifica</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/giovanili" class="dropdown-toggle">Giovanili</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/giovanili/primavera">Primavera</a>
								</li>
								<li>
									<a href="/giovanili/under17">Under 17</a>
								</li>
								<li>
									<a href="/giovanili/under16">Under 16</a>
								</li>
								<li>
									<a href="/giovanili/under15">Under 15</a>
								</li>
								<li>
									<a href="/giovanili/under15-femminile">Under 15 femminile</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/Academy" class="dropdown-toggle">Academy</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/Academy/Notizie">Notizie</a>
								</li>
								<li>
									<a href="/Academy/Progetto">Progetto</a>
								</li>
								<li>
									<a href="/Academy/area-riservata">Area Riservata</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/biglietteria" class="dropdown-toggle">Biglietteria</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/biglietteria/campagna-abbonamenti-19-20">Campagna abbonamenti 19.20</a>
								</li>
								<li>
									<a href="/biglietteria/biglietti">Biglietti</a>
								</li>
								<li>
									<a href="/biglietteria/sardegna-arena">Sardegna Arena</a>
								</li>
								<li>
									<a href="/biglietteria/slo">Supporter Liaison Officer</a>
								</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/iniziative" class="dropdown-toggle">Iniziative</a>
						<ul class="dropdown-menu" role="menu">
								<li>
									<a href="/iniziative/membership-passione-casteddu">Passione Casteddu</a>
								</li>
								<li>
									<a href="/iniziative/app">App ufficiale</a>
								</li>
								<li>
									<a href="/iniziative/cagliari-1920-summer-camp">Summer Camp</a>
								</li>
								<li>
									<a href="/iniziative/esports">Cagliari Calcio eSports</a>
								</li>
								<li>
									<a href="/iniziative/cuore-rossoblu">Cuore Rossoblù</a>
								</li>
								<li>
									<a href="/iniziative/rossoblu-si-nasce">Rossoblù si nasce</a>
								</li>
								<li>
									<a href="/iniziative/io-tifo-positivo">Io Tifo Positivo</a>
								</li>
						</ul>
					</li>
					<li class="">
						<a href="/video-gallery">Video-gallery</a>
					</li>
			<li class="linkstore">
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>
	</nav>
		    
		      </div>
		      <div class="row full-width second-menucontainer">
				  <div class="container">
			    	<div class="row menu-team">
			        	<div class="col-md-4 col-sm-4 col-xs-12 tabs-container text-right">
			            	<nav>
			                	<ul class="lista-settori" role="tablist">
			    					<li role="presentation" class="active"><a rel="noindex,nofollow" href="#prima-squadra" aria-controls="prima-squadra" role="tab" data-toggle="tab">Prima Squadra</a></li>
									<li><a href="/staff-tecnico">STAFF TECNICO</a></li>
			  					</ul>
			                </nav>
			            </div>
			            <div class="col-md-8 col-sm-8 col-xs-12 tabs-results">
			            	<div class="tab-content">
										<!--#assign listaGiocatori = sport.atletiPerSquadra(s.nome) /-->
										<div role="tabpanel" class="tab-pane active" id="prima-squadra">
											<div class="row">
											<!--<div class="buttons-squadra clearfix"><a class="pull-right btn btn-default btn-squadra" href=" $ { sport.urlSquadra(s,currentSite)}">< @ c.message 'homepage.team.bottoneSquadra'>Pagina squadra</ @ c.message></a></div>-->
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/99/de-andrade-rafael">  <strong>1</strong>  De Andrade <strong> Rafael </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/140/luca-pellegrini">  <strong>3</strong>  Luca <strong> Pellegrini </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/134/filip-bradari">  <strong>6</strong>  Filip <strong> Bradarić </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/116/luca-cigarini">  <strong>8</strong>  Luca <strong> Cigarini </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/132/alberto-cerri">  <strong>9</strong>  Alberto <strong> Cerri </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/26/galv-o-jo-o-pedro">  <strong>10</strong>  Galvão <strong> João Pedro </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/141/fabrizio-cacciatore">  <strong>12</strong>  Fabrizio <strong> Cacciatore </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/136/valter-birsa">  <strong>14</strong>  Valter <strong> Birsa </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/135/ragnar-klavan">  <strong>15</strong>  Ragnar <strong> Klavan </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/133/simone-aresti">  <strong>16</strong>  Simone <strong> Aresti </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/137/christian-oliva">  <strong>17</strong>  Christian <strong> Oliva </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/17/nicolo-barella">  <strong>18</strong>  Nicolò <strong> Barella </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/65/fabio-pisacane">  <strong>19</strong>  Fabio <strong> Pisacane </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/108/simone-padoin">  <strong>20</strong>  Simone <strong> Padoin </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/106/artur-ioni">  <strong>21</strong>  Artur <strong> Ioniță </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/126/charalampos-lykogiann-s">  <strong>22</strong>  Charalampos <strong> Lykogiannīs </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/12/luca-ceppitelli">  <strong>23</strong>  Luca <strong> Ceppitelli </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/112/paolo-farago">  <strong>24</strong>  Paolo <strong> Faragò </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/139/maxime-leverbe">  <strong>26</strong>  Maxime <strong> Leverbe </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/66/alessandro-deiola">  <strong>27</strong>  Alessandro  <strong> Deiola </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/5/alessio-cragno">  <strong>28</strong>  Alessio <strong> Cragno </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                                            <li> <a href="/team/prima-squadra/131/lucas-castro">  <strong>29</strong>  Lucas <strong> Castro </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/123/leonardo-pavoletti">  <strong>30</strong>  Leonardo <strong> Pavoletti </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/138/kiril-despodov">  <strong>32</strong>  Kiril <strong> Despodov </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/130/darijo-srna">  <strong>33</strong>  Darijo <strong> Srna </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/117/filippo-romagna">  <strong>56</strong>  Filippo <strong> Romagna </strong> </a> </li>
                                                                            <li> <a href="/team/prima-squadra/142/cyril-thereau">  <strong>77</strong>  Cyril <strong> Théréau </strong> </a> </li>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="column col-md-3 col-sm-3 col-xs-12">
                                                        <div class="blocco">
                                                            <ul>
                                                            </ul>
                                                        </div>
                                                    </div>
											</div>
										</div>
			                </div>
			            </div>
			        </div>
			    </div>
			</div>
		    </div>
		  </div>
		</header>
	
	<div class="modal modal-team fade" id="team_prima-squadra" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
		<div class="modal-backdrop fade in" style="height: 1140px;"></div>
		  <div class="modal-dialog" role="document">
			<div class="modal-content">
			  <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
			  <div class="modal-body">
				<div class="row">
				  <!--<div class="buttons-squadra clearfix"><a class="pull-right btn btn-default btn-squadra" href="/team/prima-squadra">Pagina squadrass</a></div>-->
				  <div class="blocco">
					<h2> Portieri </h2>
					<ul>
									<li> <a href="/team/prima-squadra/99/de-andrade-rafael">  De Andrade <strong> Rafael </strong> </a> </li>

									<li> <a href="/team/prima-squadra/133/simone-aresti">  Simone <strong> Aresti </strong> </a> </li>

									<li> <a href="/team/prima-squadra/5/alessio-cragno">  Alessio <strong> Cragno </strong> </a> </li>

					</ul>
				  </div>
				  <div class="blocco">
					<h2> Difensori </h2>
					<ul>
									<li> <a href="/team/prima-squadra/140/luca-pellegrini">  Luca <strong> Pellegrini </strong> </a> </li>

									<li> <a href="/team/prima-squadra/141/fabrizio-cacciatore">  Fabrizio <strong> Cacciatore </strong> </a> </li>

									<li> <a href="/team/prima-squadra/135/ragnar-klavan">  Ragnar <strong> Klavan </strong> </a> </li>

									<li> <a href="/team/prima-squadra/65/fabio-pisacane">  Fabio <strong> Pisacane </strong> </a> </li>

									<li> <a href="/team/prima-squadra/108/simone-padoin">  Simone <strong> Padoin </strong> </a> </li>

									<li> <a href="/team/prima-squadra/126/charalampos-lykogiann-s">  Charalampos <strong> Lykogiannīs </strong> </a> </li>

									<li> <a href="/team/prima-squadra/12/luca-ceppitelli">  Luca <strong> Ceppitelli </strong> </a> </li>

									<li> <a href="/team/prima-squadra/112/paolo-farago">  Paolo <strong> Faragò </strong> </a> </li>

									<li> <a href="/team/prima-squadra/139/maxime-leverbe">  Maxime <strong> Leverbe </strong> </a> </li>

									<li> <a href="/team/prima-squadra/130/darijo-srna">  Darijo <strong> Srna </strong> </a> </li>

									<li> <a href="/team/prima-squadra/117/filippo-romagna">  Filippo <strong> Romagna </strong> </a> </li>

					</ul>
				  </div>
				  <div class="blocco">
					<h2> Centrocampisti </h2>
					<ul>
									<li> <a href="/team/prima-squadra/134/filip-bradari">  Filip <strong> Bradarić </strong> </a> </li>

									<li> <a href="/team/prima-squadra/116/luca-cigarini">  Luca <strong> Cigarini </strong> </a> </li>

									<li> <a href="/team/prima-squadra/26/galv-o-jo-o-pedro">  Galvão <strong> João Pedro </strong> </a> </li>

									<li> <a href="/team/prima-squadra/136/valter-birsa">  Valter <strong> Birsa </strong> </a> </li>

									<li> <a href="/team/prima-squadra/137/christian-oliva">  Christian <strong> Oliva </strong> </a> </li>

									<li> <a href="/team/prima-squadra/17/nicolo-barella">  Nicolò <strong> Barella </strong> </a> </li>

									<li> <a href="/team/prima-squadra/106/artur-ioni">  Artur <strong> Ioniță </strong> </a> </li>

									<li> <a href="/team/prima-squadra/66/alessandro-deiola">  Alessandro  <strong> Deiola </strong> </a> </li>

									<li> <a href="/team/prima-squadra/131/lucas-castro">  Lucas <strong> Castro </strong> </a> </li>

					</ul>
				  </div>
				  <div class="blocco">
					<h2> Attaccanti </h2>
					<ul>
									<li> <a href="/team/prima-squadra/132/alberto-cerri">  Alberto <strong> Cerri </strong> </a> </li>

									<li> <a href="/team/prima-squadra/123/leonardo-pavoletti">  Leonardo <strong> Pavoletti </strong> </a> </li>

									<li> <a href="/team/prima-squadra/138/kiril-despodov">  Kiril <strong> Despodov </strong> </a> </li>

									<li> <a href="/team/prima-squadra/142/cyril-thereau">  Cyril <strong> Théréau </strong> </a> </li>

					</ul>
				  </div>
				</div>
			  </div>
			</div>
		  </div>
		</div>
		<header class="header-mobile">
		  <div class="testata clearfix">
		    <div class="container">
		      <div class="mobile-logo"> <a href="https://www.cagliaricalcio.com/">
		        <h1> <img src="/img/cagliari-calcio.png" alt="Cagliari Calcio" /> </h1>
		        </a> </div>
		      <div class="mobile-controls clearfix">
		        <div class="text-right services">
		          <div class="service-link-container"> 
		          	
		          	<div class="profile anonimous">
		          		<a href="/login/login?service=https://www.cagliaricalcio.com/j_spring_cas_security_check" class="language-controller"> ACCEDI/REGISTRATI </a> 
		          	</div>
		          	
		          	<div class="profile logged">
		          			<span class="welcome welcome-m">Benvenuto</span>
							<span class="welcome welcome-f">Benvenuta</span> 
		          			<span class="nickname"></span>
		          			|
		          			<a href="/login/logout" class="language-controller"> LOGOUT </a> 
		          	</div>
		
		          	
		          </div>
		        </div>
		        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
		      </div>
		    </div>
		  </div>
		  <div class="menucontainer">
		    <div class="container clearfix collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		      <div class="social-header col-xs-12 col-md-2 col-sm-3 pull-right">
                  <a target="_blank" href="http://bit.ly/2pWBsdA"> <img src="/img/facebook_icon.png" alt="fb" /> </a>
                  <a target="_blank" href="http://bit.ly/2onjIuJ"> <img src="/img/twitter_icon.png" alt="tw" /> </a>
                  <a target="_blank" href="http://bit.ly/2pWnM2f"> <img src="/img/instagram_icon.png" alt="ig" /> </a>
                  <a target="_blank" href="http://bit.ly/2oDyYPu"> <img src="/img/youtube_icon.png" alt="yt" /> </a>
                  <a target="_blank" href="http://bit.ly/2p9DtTr"> <img src="/img/linkedin_icon.png" alt="in" /> </a>
                  <a target="_blank" href="http://spoti.fi/2p9GcMI"> <img src="/img/spotify_icon.png" alt="yt" /> </a>
		      </div>

	<nav class="nav-menu col-md-9 col-sm-9 col-xs-12 pull-right">
      	<ul>
                        <li class="active">
                            <a href="/news">NEWS</a>
                            <ul class="lista-settori" role="tablist">
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
                                    </li>
                                    <li>
                                        <a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
                                    </li>
                                <li>
                                    <a href="/photogallery">FOTO</a>
                                </li>
                                <li>
                                    <a href="/video-gallery">VIDEO</a>
                                </li>
                            </ul>
                        </li>
					<li >
						<a class="voice-team" href="/club">Club</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/club/organigramma">Organigramma</a>
                                        </li>
                                        <li>
                                            <a href="/club/lastoria">La storia</a>
                                        </li>
                                        <li>
                                            <a href="/club/sponsor">I nostri sponsor</a>
                                        </li>
                                        <li>
                                            <a href="/club/contatti">Contatti</a>
                                        </li>
                                        <li>
                                            <a href="/club/documenti-societari">Documenti societari</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/stagione">Stagione</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/stagione/calendario-e-risultati">Calendario e risultati</a>
                                        </li>
                                        <li>
                                            <a href="/stagione/classifica">Classifica</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/giovanili">Giovanili</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/giovanili/primavera">Primavera</a>
                                        </li>
                                        <li>
                                            <a href="/giovanili/under17">Under 17</a>
                                        </li>
                                        <li>
                                            <a href="/giovanili/under16">Under 16</a>
                                        </li>
                                        <li>
                                            <a href="/giovanili/under15">Under 15</a>
                                        </li>
                                        <li>
                                            <a href="/giovanili/under15-femminile">Under 15 femminile</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/Academy">Academy</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/Academy/Notizie">Notizie</a>
                                        </li>
                                        <li>
                                            <a href="/Academy/Progetto">Progetto</a>
                                        </li>
                                        <li>
                                            <a href="/Academy/area-riservata">Area Riservata</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/biglietteria">Biglietteria</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/biglietteria/campagna-abbonamenti-19-20">Campagna abbonamenti 19.20</a>
                                        </li>
                                        <li>
                                            <a href="/biglietteria/biglietti">Biglietti</a>
                                        </li>
                                        <li>
                                            <a href="/biglietteria/sardegna-arena">Sardegna Arena</a>
                                        </li>
                                        <li>
                                            <a href="/biglietteria/slo">Supporter Liaison Officer</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="voice-team" href="/iniziative">Iniziative</a>
							<ul class="lista-settori" role="tablist">
                                        <li>
                                            <a href="/iniziative/membership-passione-casteddu">Passione Casteddu</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/app">App ufficiale</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/cagliari-1920-summer-camp">Summer Camp</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/esports">Cagliari Calcio eSports</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/cuore-rossoblu">Cuore Rossoblù</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/rossoblu-si-nasce">Rossoblù si nasce</a>
                                        </li>
                                        <li>
                                            <a href="/iniziative/io-tifo-positivo">Io Tifo Positivo</a>
                                        </li>
							</ul>
					</li>
					<li >
						<a class="" href="/video-gallery">Video-gallery</a>
					</li>
			<li>
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>
      </nav>
		      <div class="container-search">
                  <form class="search-form" action="/ricerca">
		          <div class="mobile-search">
		            <input type="search" name="search">
		          </div>
		          <span class="btn searchbtn"> &nbsp;</span>
		        </form>
		      </div>
		    </div>
		  </div>
		</header>
	
		<section class="full-width modulo-breadcrumb clearfix">
			<div class="container">
	<ol class="breadcrumb">
		<li><a href="https://www.cagliaricalcio.com/">home</a></li>
				<li >
						<a href="/news">News</a>
				</li>
				<li >
						<a href="/news/ultimissime">Ultimissime</a>
				</li>
	</ol>
		    </div>
		</section>				
	<section class="full-width clearfix">
			<div class="container clearfix">
		    	<div class="row">
		        	<div class="col-md-8 col-sm-8 col-xs-12 main-content">
		<div class="searchable">
			<article class="dett-news">			
	      	<figure> 
      		<img src="/media/154/64450417149619/vsp_7142_maran.jpg" alt="I convocati" /> 
      	</figure>
<div class="share-band">
    <div class="padd clearfix">
        <div class="label">Condividi</div>
        <div class="sharethis"><div class="sharethis-inline-share-buttons"></div></div>
    </div>
</div>
<span class="type-e-data icon-type-news">
<time datetime="2019-08-02 13:08">02 ago 2019</time>
</span>
<div class="zoom-btn hidden-lg">
	<button class="btn" id="bigger">+</button><button class="btn" id="smaller">-</button>
</div>

<script type="text/javascript">
	var i = 0;
	jQuery('#bigger').click( function() { i=(i+1); zoom( 1.2,i,1 ); if(i > 3) i=3;} );
	jQuery('#smaller').click( function() { i=(i-1); zoom( 0.9,i,2 ); if (i < 0) i=0;} );

	function zoom( factor,i,f ) {
		if ((f == 1 && i < 4) || (f == 2 && i>= 0)){


			jQuery('.zoomme').each(function(){
				var div = jQuery(this);
				var size = div.css( 'font-size' );
				size = parseFloat( size );
				if (f==1){
					if (i==1)
						size = (size+4);
					if (i==2)
						size = (size+6);
					if (i==3)
						size = (size+8);
				}
				if (f==2){
					if (i==2)
						size = (size-8);
					if (i==1)
						size = (size-6);
					if (i==0)
						size = (size-4);
				}
				div.css( 'font-size', size + 'px' )
			});
		}
	}
</script>
<header>
	<h1 class="searchable">I convocati</h1>
</header>
<div class="text zoomme">
	<p>Sono 32 i giocatori convocati dal mister Rolando Maran per le due amichevoli contro il Friburgo, in programma domani alle ore 14.30 e alle ore 17 (diretta sulla nostra pagina Facebook).</p>
<p>Questa la lista completa:</p>
<p><strong>Portieri: </strong>Aresti, Cragno, Rafael</p>
<p><strong>Difensori:</strong> Aly, Carboni, Ceppitelli, Klavan, Lykogiannis, Mattiello, Pajac, Pinna, Pisacane, Porru, Romagna, Walukiewicz</p>
<p><strong>Centrocampisti: </strong>Biancu, Birsa, Bradaric, Cigarini, Deiola, Dore, Ionita, Lombardi, Marigosu, Oliva, Rog</p>
<p><strong>Attaccanti: </strong>Cerri, Contini, Gagliano, Joao Pedro, Pavoletti, Ragatzu</p>
</div>
			</article>
		</div>
		
		<script type="text/javascript">
				jQuery.ajax({
					url: "/news/visita?news=18892"
				});
		</script>
		
						
				   	</div>
				   	<aside class="news-side col-md-4 col-sm-4 col-xs-12">
			   			<div class="row"> 
			<div class="share-e-tags col-xs-12 clearfix">
					<div class="testatina-lancio col-md-12">
		            	<h4> TAGS </h4>
		          	</div>
		          	<div class="searchable">
		         		<div class="tags-container">
								<a rel="noindex,nofollow" href="/ricerca?search=Cagliari">Cagliari</a>
								<a rel="noindex,nofollow" href="/ricerca?search=convocati">convocati</a>
								<a rel="noindex,nofollow" href="/ricerca?search=amichevoli">amichevoli</a>
								<a rel="noindex,nofollow" href="/ricerca?search=Maran">Maran</a>
								<a rel="noindex,nofollow" href="/ricerca?search=Friburgo">Friburgo</a>
						</div>
					</div>
	                </div>	
	                <div class="lastest-news box-settore-giovanile-cont">
		        <div class="testatina-lancio">
		          <h4> ULTIME NEWS </h4>
		        </div>
	        <div class="box-settore-giovanile">
		        	<a href="https://www.cagliaricalcio.com/news/giovanili/18894/il-tabellone-della-primavera-tim-cup-cagliari-in-campo-dagli-ottavi" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Il tabellone della Primavera TIM Cup</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20190802 21:08:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/18892/i-convocati-amichevoli-friburgo" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>I convocati</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20190802 13:08:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/18891/sviluppi-offensivi-cagliari-asseminello" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Sviluppi offensivi</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20190802 12:51:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/18890/e-uscito-cuore-rossoblu-agosto-unione-sarda" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>È uscito "Cuore Rossoblù"</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20190802 11:45:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/18889/focus-sulla-fase-difensiva-doppia-seduta-ad-asseminello" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Focus sulla fase difensiva</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20190801 20:30:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/18888/anticipi-e-posticipi-cagliari-in-campo-domenica-alle-20-45" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Anticipi e posticipi</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20190801 19:55:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/18887/chiusa-la-campagna-abbonamenti-in-oltre-9-000-per-sostenere-il-cagliari-alla-sardegna-arena" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Chiusa la campagna abbonamenti</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20190801 18:09:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/18885/buon-compleanno-alessandro-per-la-mezzala-sono-24-anni" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Buon compleanno, Alessandro!</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20190801 08:00:00" > 
		            		
		            	</span>
		            </a>
		        	<a href="https://www.cagliaricalcio.com/news/ultimissime/18886/di-nuovo-in-campo-in-recupero-deiola-e-cacciatore" class="calltoaction-sg icon-type-news clearfix">
		            	<header class="titolo-bsg pull-left"> 
		            		<h4>Di nuovo in campo</h4> 
		            	</header> 
		            	<span class="data-bsg pull-right moment-time" data-momenttime="20190731 20:28:00" > 
		            		
		            	</span>
		            </a>
	            
			            	<script type="text/javascript">
				            	 jQuery(".moment-time").each(function(aitem){
				            		 jQuery(this).html(moment(jQuery(this).attr("data-momenttime"), "YYYYMMDD hh:mm:ss").locale("IT").fromNow());
				               
				         	    });
			            	</script>
	         </div>
	      </div>
					

			   			</div>						
					</aside>
		        </div>
	        </div>
	</section>
		<br />
		<!--
		<section class="full-width container-discussione clearfix">
			
			<div class="fascia-blu">
				<div class="container"> <h6> discussione </h6> </div>
			    
			</div>
			<div class="container discussione">
				     		<div class="popoup-invito-reg disqus-popup clearfix">
								<div class="clearfix">
									<div class="col-md-6 col-sm-6 col-xs-12">
										<h2>Accedi per commentare</h2>
										<h6>
											Per poter vedere e scrivere i commenti devi accedere o registrarti
										</h6>
									</div>
									<div class="col-md-3 col-sm-3 col-xs-12 text-center">
										<a  rel="noindex,nofollow" href="?login=true" class="btn-white">
											accedi
										</a>
									</div>
									<div class="col-md-3 col-sm-3 col-xs-12 text-center">
										<a rel="noindex,nofollow" href="/utente/registrazione" class="btn-white"> registratis
											ora! </a>
									</div>
								</div>
							</div>
			</div>
			
		</section>
		-->
		<section class="full-width news-correlate section-news-hp clearfix">
			<div class="container">
				<div class="row clearfix">
			    <div class="testatina-lancio">
			    <!-- MESSAGE -->
			            <h4> NEWS CORRELATE </h4>
			          </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/18891/sviluppi-offensivi-cagliari-asseminello">
										<figure class="valign">
											<img class="fullsize" src="/media/154/77848370913779/vsp_7700_ceppi.jpg" alt="Sviluppi offensivi" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/18891/sviluppi-offensivi-cagliari-asseminello"> <h2> Sviluppi offensivi </h2> </a>
									</header>
									<p>Nell’allenamento di questa mattina</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2019-08-02 12:51">02 ago 2019</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/18890/e-uscito-cuore-rossoblu-agosto-unione-sarda">
										<figure class="valign">
											<img class="fullsize" src="/media/154/18291927896783/promo_cuore_rossoblu-01.png" alt="È uscito \"Cuore Rossoblù\"" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/18890/e-uscito-cuore-rossoblu-agosto-unione-sarda"> <h2> È uscito "Cuore Rossoblù" </h2> </a>
									</header>
									<p>Il numero di agosto in abbinamento con "L'Unione Sarda"</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2019-08-02 11:45">02 ago 2019</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/18889/focus-sulla-fase-difensiva-doppia-seduta-ad-asseminello">
										<figure class="valign">
											<img class="fullsize" src="/media/154/61143384728258/birsa.jpeg.jpg" alt="Focus sulla fase difensiva" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/18889/focus-sulla-fase-difensiva-doppia-seduta-ad-asseminello"> <h2> Focus sulla fase difensiva </h2> </a>
									</header>
									<p>Doppia seduta ad Asseminello</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2019-08-01 20:30">01 ago 2019</time>
									</span> </article>
								</div>
							  </div>

							<div class="block-news content-relative layout-unacolonna type-standard col-md-3 col-sm-3 col-xs-12">
								<div class="content-relative">
								  <div class="imgfullsize">
									<a href="https://www.cagliaricalcio.com/news/ultimissime/18888/anticipi-e-posticipi-cagliari-in-campo-domenica-alle-20-45">
										<figure class="valign">
											<img class="fullsize" src="/media/154/58376016624966/news_serie_a.png" alt="Anticipi e posticipi" />
										</figure>
									</a>
								  </div>
								  <article class="claim-block-news">
									<header>
									  <a href="https://www.cagliaricalcio.com/news/ultimissime/18888/anticipi-e-posticipi-cagliari-in-campo-domenica-alle-20-45"> <h2> Anticipi e posticipi </h2> </a>
									</header>
									<p>Cagliari in campo domenica alle 20.45</p>
									<span class="type-e-data icon-type-news">
										<time datetime="2019-08-01 19:55">01 ago 2019</time>
									</span> </article>
								</div>
							  </div>
			    </div>
			</div>
		</section>
	
	
    <div class="footer-sponsors full-width top-sponsor-hp supr text-center clearfix">
				<section class="full-width top-sponsor-hp supr text-center clearfix"> 
			<a class="sph_69053" href="http://bit.ly/29bIjYR" target="_blank">
		 <img class="sponsor-image" src="/media/86/32846492263590/isola_white.png" alt="ISOLA">
		 <img class="sponsor-image-hover" src="/media/86/72235067123878/isola_color.png" alt="ISOLA">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_69053",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_69053",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_69057" href="http://bit.ly/2aFXVFy" target="_blank">
		 <img class="sponsor-image" src="/media/86/86449073628833/isola_white2.png" alt="Ichnusa">
		 <img class="sponsor-image-hover" src="/media/86/75310858016870/ichnusa_color2.png" alt="Ichnusa">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_69057",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_69057",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_69045" href="http://www.nieddittas.it/it/" target="_blank">
		 <img class="sponsor-image" src="/media/86/67403521141434/nieddittas_white.png" alt="">
		 <img class="sponsor-image-hover" src="/media/86/40425745518237/nieddittas_color.png" alt="">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_69045",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_69045",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_64210" href="http://bit.ly/29wERry" target="_blank">
		 <img class="sponsor-image" src="/media/75/46733039466365/macron_white.png" alt="Macron">
		 <img class="sponsor-image-hover" src="/media/75/00240914350943/macron_black.png" alt="Macron">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_64210",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_64210",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>
	<a class="sph_56271" href="http://bit.ly/1ZmeXZc" target="_blank">
		 <img class="sponsor-image" src="/media/57/72778333366555/fluorsidgroup_bianco.png" alt="Fluorsid Group">
		 <img class="sponsor-image-hover" src="/media/57/06487309415903/fluorsidgroup_colore.png" alt="Fluorsid Group">
	</a>
	<script>
		jQuery('.supr').on("mouseenter",".sph_56271",function() {
		    jQuery(this).find("img:last").show();
		    jQuery(this).find("img:first").hide();
		}).on("mouseleave",".sph_56271",function() {
		     jQuery(this).find("img:first").show();
		    jQuery(this).find("img:last").hide();
		});
	</script>

</section>

    </div>
		<footer>
		  <div id="blocco">
		    <nav>
		      <div class="container">
			        <div class="row">
				<ul class="lista">
					<li class="voce_01">
						<a href="/news">News</a>
					</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/ultimissime">Ultimissime</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/interviste-sui-media">Interviste sui media</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/primavera">Primavera</a>
							</li>
							<li class="voce_02">
									<a href="https://www.cagliaricalcio.com/news/giovanili">Giovanili</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/club">Club</a>
					</li>
							<li class="voce_02">
								<a href="/club/organigramma">Organigramma</a>
							</li>
							<li class="voce_02">
								<a href="/club/lastoria">La storia</a>
							</li>
							<li class="voce_02">
								<a href="/club/sponsor">I nostri sponsor</a>
							</li>
							<li class="voce_02">
								<a href="/club/contatti">Contatti</a>
							</li>
							<li class="voce_02">
								<a href="/club/documenti-societari">Documenti societari</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/stagione">Stagione</a>
					</li>
							<li class="voce_02">
								<a href="/stagione/calendario-e-risultati">Calendario e risultati</a>
							</li>
							<li class="voce_02">
								<a href="/stagione/classifica">Classifica</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/giovanili">Giovanili</a>
					</li>
							<li class="voce_02">
								<a href="/giovanili/primavera">Primavera</a>
							</li>
							<li class="voce_02">
								<a href="/giovanili/under17">Under 17</a>
							</li>
							<li class="voce_02">
								<a href="/giovanili/under16">Under 16</a>
							</li>
							<li class="voce_02">
								<a href="/giovanili/under15">Under 15</a>
							</li>
							<li class="voce_02">
								<a href="/giovanili/under15-femminile">Under 15 femminile</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/Academy">Academy</a>
					</li>
							<li class="voce_02">
								<a href="/Academy/Notizie">Notizie</a>
							</li>
							<li class="voce_02">
								<a href="/Academy/Progetto">Progetto</a>
							</li>
							<li class="voce_02">
								<a href="/Academy/area-riservata">Area Riservata</a>
							</li>
			    </ul>
				<ul class="lista">
					<li class="voce_01">
						<a href="/biglietteria">Biglietteria</a>
					</li>
							<li class="voce_02">
								<a href="/biglietteria/campagna-abbonamenti-19-20">Campagna abbonamenti 19.20</a>
							</li>
							<li class="voce_02">
								<a href="/biglietteria/biglietti">Biglietti</a>
							</li>
							<li class="voce_02">
								<a href="/biglietteria/sardegna-arena">Sardegna Arena</a>
							</li>
							<li class="voce_02">
								<a href="/biglietteria/slo">Supporter Liaison Officer</a>
							</li>
			    </ul>
		<ul class="lista">
			<li class="voce_01">
				<a href="http://store.cagliaricalcio.com" target="_blank">SHOP</a>
			</li>
		</ul>

			        </div>
		      </div>
		      <!--chiusura container--> 
		    </nav>
		    <hr class="linea">
	<div class="container submenu-footer-services">
      <div class="row">
          <nav>
              <ul class="mainmenu_02">
              </ul>
          </nav>
      </div>
    </div>
		    <!--chiusura container--> 
		  </div>
		  <!--chiusura blocco-->
		  
		  <div id="blocco_02">
		    <div class="row">
		      <div class="col-md-9">
		        <p class="copy"> Copyright &copy; 2019 <br />
		        	Cagliari Calcio S.p.a - Partita IVA IT 00271200925 - Capitale sociale 7.031.919,00 <br /> Registrazione Tribunale di Cagliari n. 22/06 del 21 ottobre 2006 </p>
		      </div>
		      <div class="col-md-3">
		        <p class="copy_02">
                    <a href="/Privacy" target="_blank" style="margin-right:8px;"> privacy </a>
		        <a href="http://www.softfobia.com" target="_blank" style="margin-right:8px;"> credits </a>
					<script id="script-cookie-policy" src="https://cookie.softfobia.com/www.cagliaricalcio.com/cookie.policy.js?services=ga,st,fb,yt,tw,in&locale=it"></script>
				 </p>
		      </div>
		    </div>
		  </div>
		  <!--chiusura blocco_2--> 
		</footer>
	
	
	<script>
	var _gaq = [];
	_gaq.push(['_setAccount', 'UA-964813-3']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);
	
	(function() {
	  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	</script>
	
<script src="/resources/9-2/utente/profile.js?311119" type="text/javascript"></script>
<script>jQuery.margianiProfile.checkUser("/service/profile/check");</script>
<script>
    jQuery(document).ready(function() {
        var me = (jQuery(window).height()) - 220;
        if (me>580){
            me=580;
        }
        jQuery(".carousel-hp .carousel-inner .item").css("min-height",me);

        if (typeof initMargianiCustomForm === "function") {
            initMargianiCustomForm();
        }


    });
</script>
</body>
</html>
